Jump to content
Oztriker21

besoin d aide configuration

Recommended Posts

salut tous le monde j ai besoin d aide 

j ai la fibre orange depuis ce matin et je ne sais pas comment parametrer 

j ai fais un restoration usine du netduma 

quand je v sur 192.168.88.1 il me demande un loguin et pass quand je colle celui que j avais ca ne marche pas 

quelqu un peut m aider a parametrer ca au petits oignons et a me debloquer tous ca ? 

 

Share this post


Link to post
Share on other sites

je cherchais admin / password c est ok j ai acces a mon interface merci 

maintenant si quelqu un de charitable  veut m aider a parametrer avec temviewer je suis operationnel pour dumasOS

Share this post


Link to post
Share on other sites

bon apres avoir suivi au mieux le poste si joint en liens 

http://forum.netduma.com/topic/26671-optimal-dumaos-settings/

j ai une enorme différence entre avec et sans le netduma .... voir les photos 

est ce normal ? y a t il une chose que j ai mal fait j ai suvis au mieux le liens 

je ne sais plus quoi faire je n es pas les connaissance pour ameliorer ca 

si quelqu un peut m aider 

 

 

IMG_9196.JPG

IMG_9197.JPG

Share this post


Link to post
Share on other sites
2 hours ago, Oztriker21 said:

bon apres avoir suivi au mieux le poste si joint en liens 

http://forum.netduma.com/topic/26671-optimal-dumaos-settings/

j ai une enorme différence entre avec et sans le netduma .... voir les photos 

est ce normal ? y a t il une chose que j ai mal fait j ai suvis au mieux le liens 

je ne sais plus quoi faire je n es pas les connaissance pour ameliorer ca 

si quelqu un peut m aider 

 

 

IMG_9196.JPG

IMG_9197.JPG

Salut Oui c'est normal si tu n'a pas bien paramétré ton netduma mais pour info sache que dans tous les cas tu ne depassera pas plus de 700mb sur le R1 bon alor premièrement tu est sur quel interface le duma os ou la version 1.06? Si tu est sur duma os désactive la qos la ou il y a trois petite ligne à l'horizontale à côté des curseurs cc  tu coche disable qos et la tu obtiendra le maximum possible en bande passante (environ 700mb) si tu est sur la version 1.06 (ancienne version) tu dois allé dans paramètres et coché turbo plus super turbo désactive lipv6 et tu obtiendra la même chose (environ 600 700 mb)  mais le faite de faire ça desactivera toute les fonctions de la qos. En espérant t'avoir aidé ;)

Share this post


Link to post
Share on other sites

merci pour ta reponse  , j ai desactive le QOS j ai suivis tous le procede meme les renvois a d autres liens que le liens proposais je me suis tous bourre ,  .

ma version c est dumas os et  firmware R1 2.1.3.29 

apres je m en fou d avoir les 900 megas ca laissera de la marge comme ca lol mais j aimerai bien avoir les 2/3 de ma co 

et j ai branche qu une console pour le moment 

j ai pas teste de jouer sans le netduma avec cette co mais si j arrive pas a le parametrer ou autre je finirai par faire ca 

 

 

Share this post


Link to post
Share on other sites
1 hour ago, Oztriker21 said:

merci pour ta reponse  , j ai desactive le QOS j ai suivis tous le procede meme les renvois a d autres liens que le liens proposais je me suis tous bourre ,  .

ma version c est dumas os et  firmware R1 2.1.3.29 

apres je m en fou d avoir les 900 megas ca laissera de la marge comme ca lol mais j aimerai bien avoir les 2/3 de ma co 

et j ai branche qu une console pour le moment 

j ai pas teste de jouer sans le netduma avec cette co mais si j arrive pas a le parametrer ou autre je finirai par faire ca 

 

 

Une fois que tu a désactivé la qos tu a redémarrer ton R1 ?  Et à oui tu a bien le R1 en dmz dans la livebox ? 

Share this post


Link to post
Share on other sites

oui j ai redemarre un paquet de fois 

dans ma box orange livebox4 fibre 

-dmz j ai bien le netduma 

-DHCP active et ip statique pour le duma

- upnp desactive 

- dns et dyn dns rien touche 

ipv6 desactivee 

pare feu sur moyen (recommande)

 

Share this post


Link to post
Share on other sites
37 minutes ago, Oztriker21 said:

oui j ai redemarre un paquet de fois 

dans ma box orange livebox4 fibre 

-dmz j ai bien le netduma 

-DHCP active et ip statique pour le duma

- upnp desactive 

- dns et dyn dns rien touche 

ipv6 desactivee 

pare feu sur moyen (recommande)

 

Alor la je ne comprend pas d'où vien le problème car ta livebox est bien paramétré.. Et si tu a désactivé la qos je ne comprend pas pourquoi tu n'arrive pas à atteindre des de bot de 600 700mb moi j'ai aussi une fibre orange et avec le R1 sur duma os j'obtiens environ 700 mb mais j'utilise le xr500

Share this post


Link to post
Share on other sites
41 minutes ago, HaBlo0 said:

Est ce que dans QOS, là où il y a "always, when je sais plus quoi, et never", tu as coché never ?

Normalement si il a Désactivé la qos always etc sont censé ne plus fonctionner.. 😕

Share this post


Link to post
Share on other sites

Ah oui possible 😅 après ça ne me mettait pas les meme débits quand je désactivais seulement le QOS ou que je le désactivais avec "never" coché, j'avais un peu plus de débit, pas les 900 que j'ai en direct avec la livebox mais dans les 600 

Share this post


Link to post
Share on other sites
1 hour ago, HaBlo0 said:

Ah oui possible 😅 après ça ne me mettait pas les meme débits quand je désactivais seulement le QOS ou que je le désactivais avec "never" coché, j'avais un peu plus de débit, pas les 900 que j'ai en direct avec la livebox mais dans les 600 

Ba c'est pour sa que je ne comprend pas pourquoi il n'arrive pas a avoir un meilleur débit que 200 parceque c'est vrai que juste le faite de mettre à 100 sur jamais il devrait pouvoir atteindre un débit supérieur et en désactivant la qos ça devrait être encore plus simple à voir peut être un autre mauvais réglage... 

Share this post


Link to post
Share on other sites

Ouè bizarre comme tu dis ; mais je pense qu'il y a des petits soucis avec la partie QOS. 

Pour que j'ai de bonnes sensations sur BO4, je mets "when high priority.." et je baisse ma connexion à 15% down et 35% up. Normalement, avec ma connexion, je devrais être à 90MB et 105MB.. mais aujourd'hui, je suis à 216 et 194, même en ayant coché "goodput" et en ayant redémarré le Netduma. De même, quand je fais mes tests sur dsl report, un coup mon bufferbloat va être en A+ et sur les tests suivant, je vais être en A. J'en avais déjà parlé à l'époque où je n'étais qu'en adsl, on m'avait dit qu'en passant à la fibre, ça serait plus stable mais ce n'est pas le cas. C'est assez déroutant car un jour, je vais pouvoir vraiment m'éclater en jouant, et le lendemain, ce n'est plus le cas, je prends des sales trucs, du coup, tu retournes sur la page QOS pour essayer de retrouver de bons réglages et au final, sur 3h de connexion au jeu, je passe facilement 1h30 à tenter d'avoir LE bon réglage. 

J'ai aussi arrêté d'utiliser l'host filtering ; en black-out, j'avais beau prendre l'host, ça nous déconnectait du salon à chaque lancement de partie.. donc je retire la ps4 dans host filtering et direct après, on peut entrer dans des parties. 

 

RECTIFICATION : je viens de tilter que pour avoir les 90MB en down et les 105MB en upload, il faut que je coche "always" et non "when high..". C'est trompeur au final car après un reset, on est de base sur "when high" (et il me semble avoir lu sur le forum que c'est même conseillé de laisser ça cocher) et  du coup, pour faire les tests sur dsl reports, on est induit en erreur je pense. 

Petite question par rapport à la photo, je ne vois pas pourquoi je n'ai pas À+ en qualité ? image.thumb.jpg.15421ca13919c9af2c94a11ab35a3f25.jpg

Edited by HaBlo0

Share this post


Link to post
Share on other sites

Hello me revoilà après une galère de compte mail ! 😁 je pense aussi à un soucis de réglages mais je ne vois pas lequel surtout 😉

Je n es que Speedtest pour tester car dslreports que j aimais bien ça marche plus chez moi même avec mon ancien fournisseur si vous avez mieux ... je suis preneur

 j ai fais des photos de ce qui me semble réglé dites moi bien la manipe a faire car suis pas une lumière lol

et je suis pas chez moi donc je ferai les modifications dès mon retours demain  . j avoue que j ai hâte de profiter et de tester tous ça comme il faut . Dites moi ce qui faut modifier n hésitez pas 😁

28EC6FFB-4121-4785-8F4B-BF707A88043C.jpeg

F2162A53-1818-4801-BD6F-1FC8C8B6AF5B.jpeg

EB12152C-807D-4751-9FCC-73374408A4B8.jpeg

48E31FD3-69BB-4582-91CA-FA64721A2AB3.jpeg

E46D91FD-C81C-4A8F-84E4-C939DB0751A4.jpeg

262BBEA2-62EB-492C-A83A-4DE19A5D4EFA.jpeg

F90ACFF5-9A5B-4375-9B48-F41AD5052597.jpeg

5E46839F-59E1-4952-B5D7-F8B4C87E82E4.jpeg

Share this post


Link to post
Share on other sites

ok bon bas si ca vous parait bon ... a voir si quelqu un a une idee ou mieux a proposer . je suis en vacances donc si y en a un qui veut controler en teamviewer faites moi signe 

est qu il vos mieux baisser le bandwish de la ps4 ou le garder haut c est quoi le mieux ? 

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

×
×
  • Create New...