Jump to content

Problema inicio conexion netduma r3


zutzz
 Share

Recommended Posts

Buenas 

tengo un router netduma r3 recién comprado 

Me ha sido imposible conectarme a su firmware ,ni por ip 192.167.77.1 ni reseteando el router ( parece que no funciona el botón , ni esperando casi 1 minuto presionándolo )

Nada mas iniciarlo lo curioso es que ni las dos luces de wifi se encienden ,solo puedo conectarlo por rj45 y me es imposible entrar dentro del firmware 

Alguna solución ?

Gracias 

Link to comment
Share on other sites

  • 2 weeks later...
  • Administrators

Please set a static IP on your PC by following this guide: https://pureinfotech.com/set-static-ip-address-windows-10/ follow the control panel section. Use these details:

IP - 192.168.1.2
Subnet - 255.255.255.0
Gateway - 192.168.1.1
DNS - 192.168.1.1

then try to access the interface please.

Link to comment
Share on other sites

He cambiado las ip como me dijiste en pc  , siguiendo la guía 

El problema que le veo a parte de no poder entrar en el router 

Es que la conexión se intentaba conectar y se desconectaba seguidamente en la red ,no creo que el router funcione correctamente 

IMG_9011.jpg

IMG_9012.jpg

Link to comment
Share on other sites

despues de realizar la configuracion, recuerde marcar la casilla que aparece en la parte inferior donde pone validar configuracion al salir, si no, no servira de nada la configuracion que puso. Si sigue sin poder acceder intente esta nueva configuracion manual;

 

direccion ip: 192.168.77.2

mascara subred: 255.255.255.0

puerta enlace: 192.168.77.1

dns1: 8.8.8.8

dns2: 8.8.4.4

marque la casilla de validar configuracion al salir y pulse aceptar

 

Un saludo!

Link to comment
Share on other sites

Buenos días 

Antes de nada gracias titofuenla, he marcado la casilla como bien me dijiste , sigo sin poder entrar ,es la primera vez que me ocurre esto con un router

Lo extraño es que ni si quiera haciendo reset consigo entrar en el router 

Alguna solución mas ...? ya no se me ocurre nada mas por probar 

El xr500 no se me ha resistido nunca y este no entiendo el motivo

Gracias a todos de nuevo 

Link to comment
Share on other sites

1 hour ago, zutzz said:

Buenos días 

Antes de nada gracias titofuenla, he marcado la casilla como bien me dijiste , sigo sin poder entrar ,es la primera vez que me ocurre esto con un router

Lo extraño es que ni si quiera haciendo reset consigo entrar en el router 

Alguna solución mas ...? ya no se me ocurre nada mas por probar 

El xr500 no se me ha resistido nunca y este no entiendo el motivo

Gracias a todos de nuevo 

De nada compañero. Probaste tambien con la segunda configuracion que te sugeri? 

Suele ser extraño que estas cosas pasen, por lo general no suele haber problema, pero como todo y mas lo relacionado con la tecnologia siempre puede haber algun fallo. De no poder solucionarlo me imagino que el equipo de Netduma te dara alguna opcion de reemplazo, aun asi a ver si el equipo tiene alguna sugerencia mas antes de tener que recurrir a esa opcion.

Un saludo!

Link to comment
Share on other sites

  • Administrators
6 hours ago, zutzz said:

Good Morning 

First of all thanks titofuenla, I have checked the box as you told me, I still cannot enter, it is the first time this has happened to me with a router

The strange thing is that not even doing a reset can I get into the router 

Any more solutions ...? I can't think of anything else to try 

The xr500 has never resisted me and I do not understand why

Thanks all again 

If you go to your command line and enter 'ipconfig', what does it say your default gateway is? Just double check that it says 192.168.77.1

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...