Jump to content

Kein Internet und WLAN Verbindung


Jecoob
 Share

Recommended Posts

  • Administrators

Hey, willkommen im Forum!

Halten Sie die Reset-Taste 30 Sekunden lang gedrückt, warten Sie dann 2 Minuten und versuchen Sie dann, auf die Schnittstelle zuzugreifen. Können Sie dann den Einrichtungsassistenten abschließen, um Internet zu erhalten?

Link to comment
Share on other sites

8 hours ago, Netduma Fraser said:

Hey, willkommen im Forum!

Halten Sie die Reset-Taste 30 Sekunden lang gedrückt, warten Sie dann 2 Minuten und versuchen Sie dann, auf die Schnittstelle zuzugreifen. Können Sie dann den Einrichtungsassistenten abschließen, um Internet zu erhalten

Das habe ich gemacht. Wenn ich die Adresse 192.168.77.1 eingebe kommt die User/passwort zum eingeben. Habs probiert mit admin passwort aber ich kann mich nicht anmelden. 

Link to comment
Share on other sites

  • Administrators

If you factory reset the R2, you won't be prompted for a username and password again. Try accessing the interface from an incognito window and see if you're then seeing the setup wizard.

Link to comment
Share on other sites

8 hours ago, Netduma Liam said:

Wenn Sie den R2 auf die Werkseinstellungen zurücksetzen, werden Sie nicht erneut zur Eingabe eines Benutzernamens und Kennworts aufgefordert. Versuchen Sie, von einem Inkognito-Fenster aus auf die Benutzeroberfläche zuzugreifen, und prüfen Sie, ob Sie dann den Einrichtungsassistenten sehen.

Leider hat das auch nicht funktioniert fragt immer noch wegen benutzername und Kennwort. 

Link to comment
Share on other sites

  • Administrators

In diesem Fall kann es nicht richtig zurückgesetzt werden, also ziehen Sie den Netzstecker für 10 Minuten, stecken Sie ihn ein, warten Sie 2 Minuten, halten Sie die Reset-Taste 30 Sekunden lang gedrückt, lassen Sie sie los, warten Sie 2 Minuten und versuchen Sie es erneut

Link to comment
Share on other sites

  • 2 weeks later...

Hab probiert entweder funktioniert die reset Taste nicht oder es reagiert nicht. Immer wieder komm das amelde Bildschirm. 

 

Link to comment
Share on other sites

  • Administrators
17 minutes ago, Jecoob said:

Tried either the reset button doesn't work or it doesn't respond. The log on screen keeps coming up. 

 

Könnten Sie bitte Ihren Browser-Cache leeren und dann versuchen, zu einem Link innerhalb der Benutzeroberfläche zu navigieren, zum Beispiel:

http://192.168.77.1/desktop/index.html#com.netdumasoftware.settings

Link to comment
Share on other sites

Ich habs jetz geschafft irgendwie anzumelden. Aber leider funktioniert mein WLAN noch mehr ich hab diese Meldung bekommen: wireless phy missinig 

IMG_20220308_192354.jpg

Link to comment
Share on other sites

  • Administrators

Können Sie die Seite mit den WLAN-Einstellungen aufrufen oder tritt der Fehler auf, wenn Sie zum ersten Mal zu den Einstellungen gehen? Wenn Sie auf OK klicken, können Sie es wie gewohnt verwenden?

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...