Jump to content
JoseSTI

Problema Asus RT-AC87U mas Netduma R1

Recommended Posts

Hola, lo primero me presento , soy Jose de Barcelona. 

Estoy intentado configurar la red de mi casa , actualmente tengo contratado 600/600 de movistar. Como router principal tengo un Asus RT-AC87U , para el PC y la Playstation tengo un Netduma R1 con la versión del DumaOS 2.1.3.29.

Lo primero es que ahora en los test de velocidad desde el Pc obtengo peores resultados que antes en concreto 100 de subida y 200 de bajada , si quito el netduma obtengo velocidades de casi 600 de subida y 600 de bajada . 

El segundo problema es que no consigo tener Nat abierta en el call of duty de ps4 . he leido varios post de este foro. Tengo activado el DMZ en el router asus con la dirección IP del netduma R1. 

En la configuración del DumaOS tengo habilitado el DHCP con la IP de la ps4 ,  UPnP desactivado , Puertos abierto manualmente de 1 al 65535. 

Después buscar toda la información posible ya me he quedado sin opciones. Alguna sugerencia ? 

 

Gracias y un saludo

Share this post


Link to post
Share on other sites

Hi Jose, welcome to the forums!

On 26/10/2019 at 11:39, JoseSTI said:

Lo primero es que ahora en los test de velocidad desde el Pc obtengo peores resultados que antes en concreto 100 de subida y 200 de bajada , si quito el netduma obtengo velocidades de casi 600 de subida y 600 de bajada . 

Esto podría deberse a que el R1 está alcanzando su rendimiento máximo. En Información del sistema, ¿cuánta CPU se está utilizando? El R1 probablemente no puede manejar 600Mbps.

On 26/10/2019 at 11:39, JoseSTI said:

En la configuración del DumaOS tengo habilitado el DHCP con la IP de la ps4 ,  UPnP desactivado , Puertos abierto manualmente de 1 al 65535. 

¿Geo-Filter está activo cuando haces esta prueba? Debe ponerlo en Modo de Espectación para obtener un resultado de Tipo NAT preciso. Además, ¿estás hablando del tipo NAT en el juego o del tipo NAT en la configuración del sistema de la consola? Los dos pueden ofrecer resultados diferentes a veces.

Share this post


Link to post
Share on other sites

hola, he observado que cuando hago el test de velocidad el uso de la cpu del R1 sube casi hasta el 100%. Yo pensaba que el R1 era capaz de mover esas velocidades por su puerto gigabit. 

 

En la ps4 tengo Nat2 , pero dentro del juego tengo nat moderada.

 

Share this post


Link to post
Share on other sites

The R1 is sadly not able to handle speeds far above 500mbps.

Have you definitely opened all ports for the correct device? Remember that WiFi and Ethernet will appear as two seperate devices with seperate MAC addresses.

Share this post


Link to post
Share on other sites

Que velocidad me recomiendas poner en el apartado de Anti-Bufferbloat ? El wifi lo tengo desactivado porque no lo utilizo. 

Share this post


Link to post
Share on other sites
1 hour ago, JoseSTI said:

Que velocidad me recomiendas poner en el apartado de Anti-Bufferbloat ? El wifi lo tengo desactivado porque no lo utilizo. 

Si tiene QoS completamente deshabilitado en las opciones de Anti-Bufferbloat, entonces no importa qué velocidades ponga allí, ya que las ignorará.

If you have QoS completely disabled in the Anti-Bufferbloat options then it doesn't matter what speeds you put there as it will ignore them.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...