Jump to content

Karma

Members
  • Content Count

    485
  • Joined

  • Last visited

About Karma

  • Rank
    Senior Member

Recent Profile Visitors

2,012 profile views
  1. Karma

    bbox

    Salut isweety_vz, Si le problème vient effectivement du réseau de bouygues, malheureusement il n'y à pas grand chose à faire ils vont te dire que tout va bien que ta ligne extérieure aussi mais les problèmes persiste c'est les FAI. Il font le coup à tout le mondes je te rassure, après faut voir si sa vient pas de chez toi dans ton logement mais apparemment ta tout vérifié ? Comme ta dit Fraser fait des tests de ping vers ta Bbox et ton netduma pour voir déjà, change de câbles ethernet et de port aussi ont c'est jamais voir si sa vient pas de ton secteur voisinage si ta un voisin qui à un appareil qui est défectueux qui rayonne sur ta ligne sa peut arrivé et sa crée des problèmes sur ta ligne c'est possible. Moi j'ai des problèmes avec ma ligne depuis plusieurs années, j'ai fait plusieurs FAI j'étais chez Orange je viens d’aller chez Free et les problèmes persiste donc sa ne vient pas des FAI mais sur mon réseau quelques par et ils n'ont jamais trouver d’où sa vient. J'avais une ligne instable une marge de bruit qui fessais yoyo bug TV et de son lenteur etc... j'ai mis un onduleur et sa à calmer un peut le problème mais je n'avais pas de perte de paquets tout sa pour te dire sa peut déprendre de beaucoup de chose. Mais je c'est que beaucoup de gens se plaigne de bouygues, mon oncle à l'époque y était et avait les mêmes problèmes et est parti de chez bouygues !!
  2. Bonsoir, Bon j'ai encore un problème avec se XR500 avec le bufferbloat, avant sur DSL report en mettant à 70/70 j'arrivais à avoir en note A+/A/ A+ se qui étais excellent. Maintenant la connexion à 100% j'obtiens une note de A/B/A+ et quand je met 70/70 j'obtiens B/A/C ou B/A/D en réduisent le download et l'upload pour stabilisé la connexion sa empire ? Avant à 100% j'avais une note moyenne et en mettant 70/70 j'arriver à avoir une meilleur note maintenant c'est l'inverse et en jeu je le ressent c'est une horreur ?
  3. Oui Alex j'ai l'impression que peut un porte le réglage upload est instable, si le laisse la connexion à 100% sa va c'est stable des que je touche au réglage pour stabilisé la connexion sa ne va plus. Fraser j'ai toujours mis 70/70 et sa allais très bien pour moi, sur DSL report avec 70/70 j'avais en note A+/A/A+ se qui était très bon avec une connexion stable maintenant j’obtiens B/A/D et un upload instable et une connexion mauvaise en jeu je ne comprends pas. Mes réglages sont les mêmes il n'ont pas changer pourquoi j’obtiens des mauvaises notes et surtout une mauvaise connexion en jeu ? J'ai vérifié le câblage téléphonique chez moi c'est ok comme si le réseau avait changer je ne c'est pas !
  4. Ne pas tenir compte du message au dessus le supprimer merci. même quand je met 70/70 sa le fait aussi c'est bizarre sa le fait surtout sur l'upload bref !!
  5. Bon je reviens vers vous car je me suis aperçu d'un problème avec mon XR500, je vous avais dis que mon upload était instable avec test de connexion et image à l"appui ont m'avait dit que c'était la QoS ou la priorisation du trafic qui pouvais ralentir la connexion vu que les paquets passez en priorité. Rien à voir je me suis aperçu: > Attribution de bande passante > télécharger > charger: quand je réserve 60% de la connexion vers mon PC je fait un test de connexion la connexion est instable mais surtout l'upload qui est plus instable ? > Attribution de bande passante > télécharger > charger: quand je réinitialise l'attribution de connexion je fait un test la connexion est stable ? > 1 image test de connexion avec attribution de bande passante télécharger > charger 60% vers mon PC upload instable. > 2 image test de connexion avec réinitialisation attribution de bande passante upload stable. J'ai supprimer tout les ports de la hiérarchisation du trafic pour éviter des problèmes au cas ou, est-ce que le problème d'autres personnes l'ont ? ou est-ce que sa le fait que sur mon XR500 ?
  6. D'accord effectivement c'est possible que sa vienne de steam, que certains paquets sois prioritaire les ports que j'ai ouvert c'est les ports que steam recommande expliquer comme sa je comprends mieux merci Alex pour les informations 😉
  7. J'ai désactivé Anti-Bufferbloat je les mis sur jamais vu que je ne joue pas, je regarde la haute priorité trafic détecté et c'est activé je ne comprends pas ? Je ne joue à aucun jeu j'ai juste steam ouvert est-ce-que juste le faite d'avoir steam ouvert pose problème ? Normalement vu que c'est désactivé sa ne devrait pas être activé ?
  8. Les vitesses fluctuent juste pendant les tests ? A chaque fois que je fait un test avec la QoS j'ai un upload en dent de scie ? après c'est peut-être normal enfin j'espère honnêtement. Je joue sur PC donc je n'utilise pas le Géo-filtre !
  9. Bas un peux instable comme même même si c'est pas énormément instable, mais quand je joue avec le XR500 par moments j'ai des retards et des lenteurs si la QoS ralenti la connexion surtout sur des jeux en ligne sa sans ressent les jeux en ligne sont très sensible à la connexion !
  10. Vous ne pouviez pas voir car j'ai pris le moins possible car il y avait des informations ip publique, j'ai refais les tests de connexion avec Anti-Bufferbloat désactivé et activé 1 image >> Anti-Bufferbloat désacitvé mon upload est stable la courbe est droite. 2 image >> Anti-Bufferbloat activé upload en dent de scie instable la courbe n'est plus la même c'est pas logique ? 3 image >> débit download > upload > ping réglé sur XR500 down et up en 70/70 ... en général j'ai down 55 /up 15 ! Vu que la courbe upload est pas stable est-ce-que sa peut poser problème sur les jeux en ligne ? créé des retards etc ?
  11. Oui sur mon modem internet j'ai le décoder TV orange et le XR500 c'est tout ... tout le reste est connectée au XR500 !
  12. Alors j'ai fait 2 tests de connexion 1 avec Anti-Bufferbloat désactivé mon upload est stable sur l'image de gauche. 2 tests de connexion avec Anti-Bufferbloat activé mon upload est en dent de scie devient instable ont le vois bien sur l'image pourquoi ? c'est pas normal ?
  13. Bon j'ai modifier la priorité du trafic comme vous avez dis source >1-65535 destination > 3074 c'est un exemple. Il y à du mieux la priorité se fait quand je joue mais pas tout le temps, quand je joue de temps en temps je reviens sur le XR500 et la priorité n'est pas activé et s'active c'est pas régulier ? Mon XR500 à complétement buger hier, je m'explique je naviguer sur internet d'un coup plus d'internet led rouge sur le XR500 je reboote le XR500 rien je reboote ma Box rien. Je n'arrive pas à allez à l'interface XR500, je vais sur ma Box pour voir si le XR500 est toujours détecté et la je vois dans les appareils connecté port ether1 3 appareils brancher sur le XR500 détecté sur le port ethernet 1de ma Box mon PC celui de ma copine et ma chromecast ? comment c'est possible ? Je reset ma Box toujours même problème, je reset le XR500 et la tout revient à la normal j'ai rien compris, donc c'était bien le XR500 qui avait totalement buger ? Pourtant j'avais ouvert que les ports de jeux les ports 80/443 ne sont pas ouvert pour évité des conflits et la priorité du trafic c'est les mêmes ports de jeux, ce matin j'ai la priorité du trafic qui reste constamment activé et je ne joue pas j'ai fait quelques tests de connexion sur nPerf ? pourquoi la priorité reste activé constamment ? J'ai mis anti-bufferbolat sur jamais et remis sur si trafic haute priorité détecté pour voir sa recommence il reste activé, je vais dans surveillance réseau et la je vois web et gaming alors que je ne joue à aucun jeu ? Je pense que le routeur bug carrément la ?
  14. Oui c'est sa quand je joue la priorité du trafic ne s'active pas, c'est se que j'ai mis pour source et destination c'est le même port donc si j'ai bien compris sur le port source je met 1 - 65535 et destination exemple: 3074 ?
  15. D'accord c'est juste que je trouvais bizarre que l'adresse du routeur est en 192.168.2.1, et que l'adresse DMZ ne sois pas automatiquement 192.168.2.x. J'ai un problème avec la QoS , j'ai ouvert manuellement tout les ports de jeux que j'avais besoin et ces mêmes ports je les ai mis en priorité dans la hiérarchisation du trafic. J'ai jouer à 3 jeux différent pendant un bon moment et le Trafic haute priorité détecté reste éteint ? et très peut de trafic détecté en download et upload malgré tout les ports de jeux ouvert ? J'ai même activé Jeux reconnus par DumaOS et aucun changement Je ne comprends pas ? J'ai l'impression que si je mes les ports de jeux dans Hiérarchisation du trafic le Trafic haute priorité détecté ne se fait pas bizarrement ?
×
×
  • Create New...