Jump to content

Karma

Members
  • Content Count

    459
  • Joined

  • Last visited

About Karma

  • Rank
    Senior Member

Recent Profile Visitors

1,964 profile views
  1. Bonjour tout le monde, Je viens de voir le file de discutions c'est au niveau des ports que sa m'intéresse, si j'ai bien compris Fraser il faudrait éviter d'ouvrir les ports 80-443 qui pourrait créé un conflit si j'ai bien compris et ces ports serve pour la navigation et le téléchargement ? Donc il faudrait dans les ouvertures de ports ne pas mettre les ports 80-443 mais juste les ports de jeux ? Par contre sur certains jeux il dise d'ouvrir les ports 80-443 régulièrement donc difficile de discerner se qu'il faut mettre pour les ports et ne pas mettre ?
  2. Comment sa je peux vous contacter personnellement sur le forum ? Chive avait donner cet idée sur des tutos, donc j'ai garder ce tuto que j'ai reproduit sur PC donc vous me conseiller d'ouvrir les ports spécifique pour chaque jeu ?
  3. Oui j'ai fait une erreur dans la sélection des ports ethernet, bon j'ai réussi à faire la capture ce coup si c'est bon est-ce-que je peux poster la capture sur le forum y à t'il pas des données sensible ? Sinon comment je fait pour vous l'envoyer ? Par contre pour les ouvertures de ports PC j'ai mis ce que CHIVE avait conseiller 80-443 TCP et 1024-65535 TCP/UDP est-ce-que sa peut poser problème ?
  4. Je n'avais pas pu tester encore, j'ai jouer avec des amis à R6 et j'ai tester wireshark et j'ai voulu faire une capture de 15 secondes comme demander et sa me mes pas de paquets j'ai bien suivi le tuto et toujours se problème de download je les ressenti sur le gameplay sa prend rien et j'ai rien en téléchargement.
  5. Il n'y à pas de quoi j'essaye de donnée le maximum d'informations, pour trouver d’où peut venir se problème je vais suivre le tuto mais je pense que je peux trouver un tuto en français qui sera plus simple pour moi 😄
  6. Par contre j'ai eu droit à cet erreur ? je ne c'est pas à quoi c'est du j'ai voulu déplacer les barres download et upload car je ne jouais pas et l'erreur est apparu c'est la première fois que je vois cet erreur ? Je me suis renseigner sur le net j'ai trouver un topic sur le forum netduma il disait sois de reset ou de tenter un reboote donc j'ai reboote le XR500 et c'est revenu bizarre !!
  7. Bas quand je joue je ferme le maximum d’applications qui peuve interférer avec les jeux en général pour avoir le maximum de mémoire RAM ou qui consomme le moins de bande passante et honnêtement je vois pas du tout. Je n'utilise aucun booster VPN ou autres juste mon jeu R6 uplay et steam qui sont lié rien d'autre et ma connexion pare feu Windows désactivé juste le temps de jouer pour éviter que le pare feu ne bloque pas la connexion, analyse régulière aucun virus sur mon PC. Je peux essayer Wireshark mais je ne connais pas le logiciel donc faut que je vois comment il fonctionne et comment ont l'utilise et je vais essayer se que vous m'avez demander !!
  8. Non je n'ai pas découvert quel ports c'était car je n'ai pas essayé encore. Je ne c'est pas si mettre les ports manuellement va changer quelques chose, oui j'ai mis mon PC sur game console car j'ai moins de problème avec la priorisation je trouve sa n'enlève pas tout les problèmes de priorisation. Non je n'utilise aucun VPN ou quelques chose du genre. Je ne vois pas du tout se qui peut poser problème c'est la première fois que sa me fait sa, et quelques chose de bizarre c'est produit tout à l'heure. J'ai mis mon PC dans game console je part jouer à R6 je surveille la priorisation download et upload, je vois dans download 14000 et upload 24000 j'applique les paramètres WAN et LAN au cas ou sa ne serait pas pris en compte je retourne voir la priorisation je vois en download toujours 14000 mais ulpoad monte d'un coup à 48568 ? Je ne prête plus attention au XR500 je joue à R6 je fini de jouer, je quitte R6 je ferme l'application et je retourne sur l'interface du XR500 je regarde la priorisation avec le point rouge allumer pour dire qu'il y à de la priorisation je regarde le download 329138 et upload 780129 j'enlève mon PC de game console le download ne bouge pas et je vois upload monter d'un coup 1380193 ? juste en supprimant mon PC de game console je vois pas le rapport avec les ports et c'est des que j'ai supprimer mon PC que cela c'est produit ? Je pense plutôt que c'est le XR500 ou QoS qui bug ou qui à un problème qu'un problème de ports, car le problème se produit surtout quand je vais jouer à des jeux en ligne et sans ressent sur le gameplay du jeu ! J'ai tester de jouer sur mon PC sur ma Box internet à des jeux en ligne et j'ai aucun problème des que je joue avec le XR500 les problèmes revienne c'est comme même bizarre ?
  9. J'ai fait une mise à jour de batlle.net pour mon jeu Overwatch le XR500 passe en priorisation ? ont vois la led rouge activé pourquoi ? J'ai juste jeux reconnus par DumaOS activé ? Normalement la priorisation se fait quand ont joue à des jeux en ligne ? Quand je télécharge la priorisation s'active, quand je joue en ligne avec mon PC sur n'importe quel jeux la priorisation ne s'active pas ? Je suis obligé de mettre mon PC en Game Console ou de mettre des ports pour que la priorisation fonctionne c'est le monde à l'envers ce router ? J'ai l'impression que se router est fait pour les consoles mais pas PC ? J'ouvre une page internet le site gamergen jeu vidéo la priorisation s'active ? c'est une blague ? J'ai vraiment le sentiment que le router bug totalement !!
  10. Salut Fraser, d'accord je vais tester le logiciel pour voir ce qui me prend le download ou se qui est priorisé. Déjà les ports 80/443 et 1024-65535 en priorisation je pense que sa crée des problèmes après je ne suis pas sur mais c'est une piste.
  11. J'ai penser à la même chose vu que j'ai mis les ports 80 et 443 je les ai retiré mais sa continuer donc j'ai tout supprimer. Vu que dans la priorisation le PC n'est pas détecter j'ai mis game console, la connexion était bien j'avais le double d'upload par rapport au download et sa à recommencer le download à repris le dessus j'ai surveiller j'ai rien vu d'anormal. Pas de téléchargement pendant les jeux en ligne pas de virus pas de mise à jour en même temps donc j'en déduit que se n'était pas les port 80 et 443 qui créé ce problème car même avec game console sa fait exactement le même problème. N'importe quel réglage pour PC ou PS4 le problème est le même au début sa va après quelques temps le dowmload prend le dessus s'en raison, pour moi j'en déduit que le problème vient du XR500 !!
  12. Bonjour, J'écris dans ce forum car dans le forum français pas beaucoup de réponse à mon problème. Alors pour expliqué mon problème, je joue général sur PC des fois PS4 et quand je joue R6 Overwatch etc... je suis lent lourd sa prend pas les balles j'ai souvent du retard pas rapport au autres pas le temps de tiré je meurt. Je me suis aperçu quand je joue dans la priorité du trafic le download prend le dessus sur upload et le jeu en ligne il y à plus d'upload et sur les gameplay je le ressent c'est injouable. Donc je cherche depuis pas mal de temps d’où peut venir se problème, et je n'ai toujours pas trouver la solution j'ai reset plusieurs fois ma Box internet et mon FAI me la changer reset le XR500 par contre je me suis aperçu quand je reset le XR500 je joue en ligne sur surveille la priorité et la ulpoad fonctionne normalement je veux dire il y à plus d'upload que de download et le gameplay sans ressent mais le problème après quelques parties reviens le download reprend le dessus et sa redevient injouable. Je surveille le download dans surveillance réseau téléchargement sa me marque inconnu ? Le problème arrive que quand je joue à des jeux en ligne ? Et le problème est apparu du jour au lendemain sans raison apparente ? Donc je me demande si le problème ne viendrais pas du XR500 ? DumaOS ou QoS qui bug ? Le problème viendrais t'il du FAI sa me parait peut probable ? Le souci qu'il y à mon XR500 est encore garantie quelques mois et j'ai pas envie de garder un appareils défectueux si le problème viens du XR500 bien entendu. J'espère trouver de l'aide car je ne vois vraiment pas d’où vient le problème. Voici mon topic FR:
  13. Dans Hiérarchisation du trafic des que j'y met mon PC sa se met en priorité du trafic et le voyant rouge s'allume de suite est ce normal ? J'ai mis un téléchargement volontairement pour voir si la priorité élevé en download ce met en route non c'est le download en arrière plan. La priorité du trafic élevé du download prend le dessus que quand je joue c'est vraiment pas normal ? Quand je joue pas de téléchargement, pas de mise à jour et j'ai analysé mon PC pas de virus je vois vraiment pourquoi le download prend le dessus quand je joue ?
  14. Je n'ai pas tester pingplotter j'ai jouer à Division 2 et j'ai le download qui prend la priorité par rapport à upload et beaucoup de mal à toucher et quand je regarde le réseau sa marque inconnu. Anti-bufferbloat je le met sur jamais mais la priorité du trafic continue le downlad aussi sa ne devrait pas que j'ai mis sur jamais ? Est-ce-que sa pourrait venir du FAI ? sa me semblerais comme même bizarre ?
  15. J'ai pris des images pendant que je jouais sur PC R6 et honnêtement c'était pas terrible je suis lent toujours en retard. J'ai essayer de prendre le download et upload et je trouve qu'ils y à pas beaucoup de trafic pour le gaming ?
×
×
  • Create New...