Jump to content

Karma

Members
  • Content Count

    618
  • Joined

  • Last visited

Everything posted by Karma

  1. Bon moi je fais mon avis, j'ai installer DumaOS 3.0 je suis en fibre depuis début novembre enfin la fibre lol J'ai jouer à Rainbow six siège sur PC, avec le XR500 honnêtement une horreur j'ai l'impression d'avoir une latence de fou pourtant 20 ms sur le jeu mais en gameplay j'ai l'impressiond'avoir 200ms j'ai tout le temps du retard sur les duels sa prend rien mais vraiment rien toutes mes games dans le négative. J'ai réinstaller l'ancien firmware 2.3.2.66 pareil sa change rien. Donc je me suis rebrancher sur ma Livebox 5, sans aucun ports d'ouvert pour les jeux et la bizarrement je fais des games dans le positive sa prend les balles plus cet sensation de retard constant à voir dans la durée. Mais clairement le XR500 à vraiment un problème, du moins avec la fibre la différence entre le modem du FAI et le XR500 sur de la fibre en jeux la différence ce sans je c'est pas si d'autres personnes sur les jeux en ligne ont le même ressenti que moi ? Pour l'instant je reste sur ma Livebox, car sur le XR500 en fibre en jeu c'est totalement injouable.
  2. D'accord merci Fraser, Donc c'est bien DumaOS 3.0, je vais l'installer et la tester voir les nouveautés 😉
  3. Ok merci Locosano, Bas c'est vrai que la QoS elle est pas top ^^ sa prend moins bien donc faut il tester DumaOS 3.0 avec la fibre ou aucun intérêt ? DumaOS 3.0 c'est en alpha ou bêta ? Y à t'il des risques de briqué le XR500 ou c'est peut probable ? Comment se procurer DumaOS 3.0 si je voulais le tester ? En cherchant sur un autre topic, sur le site netgear support j'ai trouver sa: C'est sa DumaOS v 2.3.2.108.img ? https://community.netgear.com/t5/Nighthawk-Pro-Gaming-DumaOS-3-0/where-Download-Dumo-OS-Beta-3-0/td-p/2022992
  4. D'accord merci, bon à savoir mais la version bêta c'est quoi DumaOS 3.0 ? ou c'est un autre firmware ? Merci Fuzy, mais je suis passer à la fibre maintenant plus en ADSL je c'est que la QoS ne gère pas la fibre. Donc à savoir DumaOS 3.0 sert t'il pour la fibre ou sa n'apporte rien de plus ?
  5. Merci pour l'information, mais y à que pour les vulnérabilités de sécurité ils y à aucune nouveautés ?
  6. Bonjour, J'ai vu qu'il y avait un nouveau Firmware, pour le XR500 j'ai l'ancien Firmware 2.3.2.56 et je voudrais savoir ce qu'apporte ce nouveau Firmware ? Avant de vouloir l'installer, si ce nouveau Firmware n'a pas de bug ou autre et qu'apporte de nouveau au XR500 ?
  7. D'accord j'avais pas vu pour le 2 Gbits partagé, car quand j'ai souscrit il m'ont rien dit pour le 2 Gbits donc je découvre l'info 👍 Ok merci, maintenant je comprends mieux c'est cool 😉
  8. Merci Fraser, C'est se que je penser, mais j'étais pas sur moi merci d'avoir confirmer 😉 Mais c'est quoi les 2 Giga partagé j'ai pas tout compris, les 2 Giga sont partagé Ex: 1 Giga sur le XR et 1 Giga sur la Livebox ? Oui mais déjà il faut atteindre, le débit des 2 Giga ou pas ? Donc en faite, je fait comme d'habitude XR500 Ip+DMZ sur Livebox.
  9. Merci Fraser, D'accord donc le R1 ou XR500 c'est pareil, mais le R1 avait pas une limite au niveau du débit avec la fibre je crois ? Bas je vais avoir la dernière Box, de chez Orange > ( Livebox 5 ) et apparemment de ce que j'ai pu comprendre ONT est intégré dans la Box donc je serais obliger de rester connecté sur la Box 😟
  10. Bonjour, J'aurais besoin d'un renseignement, je suis actuellement en ADSL et le 2 novembre un technicien Orange viens m'installer la fibre et j'aurais voulu savoir. Quel routeur gère la fibre ? est-ce-que le R1 le XR500 le fait ? Il me semble que non au vu des infos sur le forum, le R1 je ne crois pas et le XR500 ont peut rentrer les valeurs débit mais la QoS ne fonctionne pas avec la fibre si je dis pas de bêtise actuellement à moins qu'avec DumaOS 3.0 sa soit possible ? Autre info , avec la fibre vos mieux rester sur la Box du FAI ou R1 XR500 c'est mieux ? C'est pour sa j'ai besoin d'informations.
  11. Karma

    Dmz livebox

    Salut, Dans la Livebox pour ton netduma R1, il faut que tu mette une Ip statique et après cet même Ip tu la mette dans la DMZ sans Ip statique tu peux pas mettre de DMZ. Je te conseille de mettre ton pare feu Livebox en faible IPV6 et upnp désactivé pour évité des problèmes. Va dans > Réseau > DHCP > ton netduma à une ip dynamique va dans > Baux DHCP statique > sélectionne ton netduma > choisi ip que tu veux lui mettre > ajouter Va dans DMZ > et tu mets ip de ton netduma > enregistré tu reboot ta Livebox et ton netduma. Et voila normalement c'est bon sa fonctionne 😉
  12. Salut Joke45, J'ai eu se problème aussi, vide ton cache internet réinitialise d'usine ton XR500 installe le firmaware 2.3.2.32 provisoirement et après installe le dernier firmware 2.3.2.56 normalement tu devrais plus avoir de bug. Car si tu fais pas comme je t'ai dis, ton bug va revenir moi de mémoire c'est comme sa que je les résolu sinon attends un admin 😉
  13. Non je n'ai pas de perte de paquet en général, même les sites en général aucun problème c'est que les jeux en ligne que j'ai se problème ou la connexion est mauvaise depuis une panne pendant 3 mois l'année dernière c'est comme sa. Quand je demande il peuve rien faire donc demander de modifier le routage trop compliqué pour eu lol. Je suis en plein déménagement je vais passer du VDSL à ADSL, le débit va chuter lol et peut-être bientôt la fibre vers mars/avril à confirmer je verrais si dans le nouveau logement la connexion sera meilleurs je l'espère !
  14. Fraser, Merci pour l'information pour les pertes de paquet, effectivement y à pas de perte de paquet oui heureusement à l'arriver pas de perte. J'ai tester Ip du routeur aucune perte de paquet donc aucun problème, sur pingplotter c'est PL% à droite et les barres rouge qui induit en erreur. Si je fais un tracert vers les serveurs R6, j'ai des pertes de paquets à l'arrivée et la en bas c'est rouge et j'ai vraiment des pertes de paquets j'ai ouvert un dossier chez Ubisoft à cause de ces pertes de paquets. Les ports Ethernet du XR500 sont > port2 > port3 > et le port WAN qui se sont mis en rouge. Merci Alex, oui effectivement sa peut arriver j'ai modifier sur Windows en 1 GB Full Duplex comme sa je suis sur. Le souci sa la fait sur le port WAN du XR500, avec un câble CAT6 et aussi ma PS4 pro donc la c'est pas que Windows.
  15. Dany, Vu le test sur ton image, tu le fais sur ta PS4 ? fait ton test via ton PC pour être sur sinon sa va t'induire en erreur. Moi j'ai fait le test sur DSL report sur mon PC, et j'ai bien une note sur le bufferbloat donc je pense que depuis ta PS4 sa pose problème 😉
  16. Salut raf1212, Oui effectivement ta des pertes de paquets, 29% sa fait comme même pas mal contacte Orange pour leur signaler purer ton ping sur le test est super stable 😲 Je suis en VDSL aussi chez Free et j'ai des pertes de paquets, comme sa passe par les ligne Orange mais j'en ai moins que toi je vais essayer de le signaler à free.
  17. Merci pour ta réponse, pourtant j'ai brancher un câble Ethernet CAT6 le voyant était rouge obliger de le débrancher et rebrancher au port WAN du XR500 et la il est passer au à la couleur blanche bizarre. Pour pingplotter j'ai refait mon PC y à pas longtemps, et j'ai réinstaller pingplotter et je vient de m’apercevoir que j’étais en version pro j'ai remis version free et la plus de perte donc je ne c'est pas si c'est cela qui poser problème mais sa à l'ère je vais continuer à surveiller au cas ou.
  18. Bonjour, Depuis un moment j'ai des problèmes de connexion sur les jeux en ligne, mon FAI à eu quelques souci mais les problèmes persiste. Donc j'ai fait quelques tests, avec pingplotter et j'ai pas mal de pertes de paquets entre la Freebox et le XR500 et sur le trajet. Le modem de mon FAI à été changer, y à 2 semaines pour un problèmes d'affichage d'heure qui avait buger . J'ai changer de câble Ethernet entre la Box, de mon FAI et le XR500 et mon PC aussi j'ai toujours de la perte aléatoire. Sur le XR500 j'ai eu le voyant rouge alors que le câble Ethernet était brancher ? C'est pas la première fois que sa me le fait. Je ping mon FAI, le ping est bon, mais toujours de la perte entre les 2 routeurs un coup j'en ai un coup non j'ai appeler mon FAI aucun problème de leur côté. Donc vu que le modem de mon FAI à été changer, j'en déduit peut-être un problème avec le XR500 ?
  19. Salut DanyKTM, Si tu ping les serveurs de COD, et si sur le chemin sa passe mal il se peut que le trajet est un peut boucher encombré donc ton ping fluctue. Déjà essaye de pinger ton FAI, voir si tout se passe bien car si sur l'adresse de ton FAI ta connexion fait yoyo y à un problème sur ta ligne. Sois ton FAI est en cause, sois un problème sur ta ligne extérieure ou sois ta ligne chez toi dans ton logement. Faut procéder par étape à mon avis, appel ton FAI explique leur ton problème et tu vois se qu'ils vont te dire et tu vois après. Si t'es en fibre je suppose vu ton débit, regarde les branchements chez toi sinon vois avec ton FAI. Aussi test avec d'autres câbles Ethernet ont c'est jamais. Mais au vu de t'es tests ta ligne est un peut instable, je trouve rien de bien m'échant mais sa devrait être un peut plus stable.
  20. Salut asmiste63, A mon avis y quelques chose qui va pas comme réglage, comme ta dit fuzy au pire reset tout et repart de zéro sa sera mieux. Bbox > IPV6 et upnp désactivé > mets une Ip fixe au R1 > la même Ip fixe mets la dans la DMZ reboot ta Bbox et le R1 pour être sur. R1 > laisse tout en auto ip auto c'est le R1 qui va attribuer une Ip auto à ta console et Upnp activé normalement sa devrais être bon.
  21. Karma

    VPN Gaming

    Donc c'est bien sa, console dans le VPN la console reçois tout le trafic en faite. Oui c'est se que j'ai fait du coup, console mis en PC dans le gestionnaire et j'ai ouvert les ports de jeux du coup sa à l'ère d'aller. Bas moi je suis pas en fibre mais j'aimerais bien purer lol
  22. Karma

    VPN Gaming

    Merci Fuzy, oui apparemment le service VPN ne sert à rien je confirme. Oui j'ai l'application sur mon PC, c'est plus simple pour les trouver les meilleurs serveurs. Alors j'ajoute la PS4 dans > appareil c'est grisé Si dans > gestionnaire de périphériques > je mets la PS4 en tant que > ordinateur, la PS4 dans VPN n'est plus grisé et je peut ajouter des services et ouverture de ports vraiment bizarre tout sa. Merci à vous en tout cas pour vos renseignement 😀
  23. Karma

    VPN Gaming

    C'est bon j'ai réussi quand même, pourtant le service VPN ne veut pas activer bizarre. J'ai renseigner comme au début, VPN Hybrid > ID et mot de passe et la c'est bon mdrr Sur speedtest j'ai bien ip du VPN, donc c'est bon par contre quand j'ajoute ma PS4 dans > appareils > c'est grisé c'est normal ? Je ne peux pas ouvrir les ports pour la PS4 ?
  24. Karma

    VPN Gaming

    Salut patoche, Merci pour ton information, mais ta du voir mon message au dessus trop tard j'ai pris Nord VPN dommage lol Sinon j'aurais pu tester Express VPN, serais-tu m'aider pour configurer le VPN sur le XR500 ? Quand je veux activer le service VPN, il me dit de cocher la casse et d’activer se que fait mais il se passe rien et me remet le même message à chaque fois. Sinon lis mon message juste au dessus du tiens.
  25. Karma

    VPN Gaming

    Salut Fuzy, Merci pour ton avis, bon du coup j'ai pris Nord VPN par contre j'aurais besoin de conseil car je me rappel plus comment ont configure le VPN. Quand je veux activer le service VPN, sa me mets >( Le service DNS dynamique vous est proposé pour être utilisé seul avec le service VPN. Veillez à activer le service DNS dynamique ou à utiliser une adresse IP statique pour votre connexion Internet.) J'ai une ip une sur mon PC et ma PS4 aussi, donc le service VPN ne veux pas s'activer ? Dans > VPN Hybrid > j'ai renseigner mon compte Nord VPN > adresse mail et mot de passe > et j'ai mis mon fichier log sur le serveur FR avec le bloc note et copier/coller je suis bien connecté mais j'ai toujours ip publique de mon FAI Free et non pas du VPN ? Donc si quelqu'un peut m'aider je me rappel plus trop merci !
×
×
  • Create New...