Jump to content

Matvent

Members
  • Content Count

    206
  • Joined

  • Last visited

About Matvent

  • Rank
    Dedicated

Basic Info

  • DumaOS Routers Owned
    XR500

Recent Profile Visitors

1,242 profile views
  1. Après de nombreuse manipulations, je suis en Nat strict.
  2. Bonjour, depuis quelques jours je suis en Nat strict et échec de l'UPnP. Je n'ai pas changé mes paramètres! Avant j'étais bien en ouvert et du jour au lendemain en strict. Et je n'arrive pas à ouvrir mes Nats. Je suis équipé d'un XR500 et sous xbox serie x Merci pour votre aide
  3. J'ai la Dumaos 3.0.203, si ça peut t'aider. Je ne serais pas te dire si c'est une stratégie... Reste à savoir si elle est elle prévue ou non sur les R1. Après, est-ce que cet équipement est en capacité d'être revue à la hausse ?
  4. En gros, dans géofilter en dessous de ping automatique, tu as "Flush Cloud"( effacer le nuage) . Mais cette option n'existe peut être que sur les version récente du Dumaos ?? En tout cas, ça élimine tous les beug du coup je l'utilise à chaque fois avant de jouer.
  5. C'est vrai qu'il y a des bugs, mais de mon côté, j'ai pris l'habitude de faire un "Flush Cloud" dans géo-filter, et depuis je n'ai plus de problème. Cest juste une habitude à prendre, mais ça à le mérite de rendre tout fonctionnel ! 👍
  6. Bonjour Freddy, j'ai eu le même problème que toi sur xbox, avec un routeur XR500. Fraser m'a aidé à faire la mise à jour vers la dernière version duma os 3, ce qui a résolu le problème. Encore merci d'ailleurs 👍 J'ignore si cette version est possible sur ton R1, mais la version de ton duma os est une très bonne piste.
  7. J'ai débranché la deuxième ligne, merci. Fraser, vous pouvez fermer le sujet, merci beaucoup. Je ferais sûrement un autre sujet pour affiner les réglages du Dumaos. Merci à tous !!!
  8. Fraser, c'est moi qui vous remercie de votre patience, surtout que je me suis beaucoup énervé Désolé, j'étais vraiment désespéré. J'attends juste la réponse de patoche pour ma deuxième ligne et après je serait reconnaissant de supprimer le sujet.
  9. Patoche, voici mon installation générale : https://zupimages.net/viewer.php?id=21/08/toaa.jpg Condensateur débranché, et seulement 2 lignes de branchées. Tu pense que je dois débrancher la deuxième ?
  10. Pourtant j'avais déjà jeté un coup d'œil, mais les électriciens placent les câbles téléphoniques en les clipsant, ce qui doit normalement faire une légère entaille sur la gaine du câble. Je l'ai dénudé pour lever le doute, et effectivement je note une amélioration. J'avais également changé à plusieurs reprises tous mes câble RJ. Je ne sais pas si tu as déjà mis le nez dans ce type de prise (la carrée, pas celle en T), c'est un vrai merdier. Et franchement, comment deviner que ça puisse venir de ça, surtout pour un néophyte comme moi, qui pense que si c'est bien branché =internet Encore trop tôt pour dire si ça va résoudre tous mes problèmes, car étant en bout de ligne, j'attends de voir l'état de ma connexion aux moments où il y aura le plus de monde sur ma ligne (le soir et les week-end) En attendant, je serai ravi que l'on supprime mon poste/sujet pour enlever mes commentaires désagréables sur le Netduma. Merci
  11. Est il possible de supprimer la totalité de mon post par un mederateur ?? J'en créerais un autre, avec un titre normal. Il est trop tot pour dire si mon problème venait uniquement du câblage pourtant fait par un professionnel, mais je préfère gagner du temps en présentant mes excuses.
  12. Oui ne t'en fait pas, c'est la première chose à laquelle j'ai pensé. Et il faudrait également que je retire mon poste avec un titre non approprié. D'ailleurs, s'il est possible de retirer mon poste dès maintenant, j'en ferai un autre afin de fignoler mes réglages ! Je viens de tester en jeu, mon ping est élevé mais je n'ai pas constaté de balles fontomes ou de lag. C'est encourageant
  13. Je ne vais crier victoire trop vite, mais après avoir démonté la prise murale, et après avoir dénudé les files téléphoniques, j'ai remarqué une amélioration. Après j'avais également mis les dns 1.1.1.1 /1.0.0.1 Mais je pense que ça venait des câbles qui étaient juste clipsés et non dénudés. https://zupimages.net/viewer.php?id=21/08/9uic.jpg https://zupimages.net/viewer.php?id=21/08/p2v6.jpg À vérifier.... Je ne vais pas dire que c'est bon trop vite
  14. J'ai une question, quand j'utilise pingplotter avec l'adresse de Google, mon ping est toujours autant instable mais il me donne une valeur bien plus basse. https://zupimages.net/viewer.php?id=21/08/ihc5.jpg Est il possible de parametrer mes dns afin de réduire ce Ping en jeu ? Si oui, dois je le faire sur la xbox et sur le dumaos ? Et comment svp ?
×
×
  • Create New...