Jump to content

Matvent

Members
  • Content Count

    199
  • Joined

  • Last visited

About Matvent

  • Rank
    Dedicated

Basic Info

  • DumaOS Routers Owned
    XR500
  1. J'ai débranché la deuxième ligne, merci. Fraser, vous pouvez fermer le sujet, merci beaucoup. Je ferais sûrement un autre sujet pour affiner les réglages du Dumaos. Merci à tous !!!
  2. Fraser, c'est moi qui vous remercie de votre patience, surtout que je me suis beaucoup énervé Désolé, j'étais vraiment désespéré. J'attends juste la réponse de patoche pour ma deuxième ligne et après je serait reconnaissant de supprimer le sujet.
  3. Patoche, voici mon installation générale : https://zupimages.net/viewer.php?id=21/08/toaa.jpg Condensateur débranché, et seulement 2 lignes de branchées. Tu pense que je dois débrancher la deuxième ?
  4. Pourtant j'avais déjà jeté un coup d'œil, mais les électriciens placent les câbles téléphoniques en les clipsant, ce qui doit normalement faire une légère entaille sur la gaine du câble. Je l'ai dénudé pour lever le doute, et effectivement je note une amélioration. J'avais également changé à plusieurs reprises tous mes câble RJ. Je ne sais pas si tu as déjà mis le nez dans ce type de prise (la carrée, pas celle en T), c'est un vrai merdier. Et franchement, comment deviner que ça puisse venir de ça, surtout pour un néophyte comme moi, qui pense que si c'est bien branché =internet Encore trop tôt pour dire si ça va résoudre tous mes problèmes, car étant en bout de ligne, j'attends de voir l'état de ma connexion aux moments où il y aura le plus de monde sur ma ligne (le soir et les week-end) En attendant, je serai ravi que l'on supprime mon poste/sujet pour enlever mes commentaires désagréables sur le Netduma. Merci
  5. Est il possible de supprimer la totalité de mon post par un mederateur ?? J'en créerais un autre, avec un titre normal. Il est trop tot pour dire si mon problème venait uniquement du câblage pourtant fait par un professionnel, mais je préfère gagner du temps en présentant mes excuses.
  6. Oui ne t'en fait pas, c'est la première chose à laquelle j'ai pensé. Et il faudrait également que je retire mon poste avec un titre non approprié. D'ailleurs, s'il est possible de retirer mon poste dès maintenant, j'en ferai un autre afin de fignoler mes réglages ! Je viens de tester en jeu, mon ping est élevé mais je n'ai pas constaté de balles fontomes ou de lag. C'est encourageant
  7. Je ne vais crier victoire trop vite, mais après avoir démonté la prise murale, et après avoir dénudé les files téléphoniques, j'ai remarqué une amélioration. Après j'avais également mis les dns 1.1.1.1 /1.0.0.1 Mais je pense que ça venait des câbles qui étaient juste clipsés et non dénudés. https://zupimages.net/viewer.php?id=21/08/9uic.jpg https://zupimages.net/viewer.php?id=21/08/p2v6.jpg À vérifier.... Je ne vais pas dire que c'est bon trop vite
  8. J'ai une question, quand j'utilise pingplotter avec l'adresse de Google, mon ping est toujours autant instable mais il me donne une valeur bien plus basse. https://zupimages.net/viewer.php?id=21/08/ihc5.jpg Est il possible de parametrer mes dns afin de réduire ce Ping en jeu ? Si oui, dois je le faire sur la xbox et sur le dumaos ? Et comment svp ?
  9. Donc avec l'ipv6 d'active, pingplotter me donne une connection très instable que ce soit avec le Qos ou le Qos désactivé https://zupimages.net/viewer.php?id=21/08/db3p.jpg
  10. Bonjour Fuzy, après avoir activé l'ipv6 sur ma freebox, et sur le dumaos, le test de pingplotter me donne un résultat encore moins stable. Je t'envoies en photo l'activation de l'ipv6 sur le duma. Je l'ai mis en détection automatique https://zupimages.net/viewer.php?id=21/08/47fq.jpg Peut être que je m'y prends mal. En attendant ta réponse je vas essayer de désactiver le Qos pour le test
  11. OK je vais essayer ça, merci
  12. Si je comprends bien, ipv6 désactivé sur freebox, et j'activé l'ipv6 sur le duma pour un test. Puis un test l'ipv6 désactivé sur freebox et Netduma (c'est ma configuration actuelle)
  13. Non je ne l'ai pas fait sur le Duma et de mémoire je pense pouvoir activer l'ipv6 sur ma freebox.
  14. Ma freebox avec son routeur sur désactivé (le therme Bridge m'est inconnu, désolé) https://zupimages.net/viewer.php?id=21/08/rwki.jpg Mon routeur Duma alimenté par ma freebox, et ma xbox branchée à mon Duma. J'utilise un MacBook en WiFi pour manager le routeur Duma.
  15. Liam: Oui ma connexion est bien de 8 en descendant et 0,9 en montant Voici mon Qos: https://zupimages.net/viewer.php?id=21/08/cbq8.jpg Fusy: j'ai la freebox delta, et j'utilise le mode MODE FASTPATH, afin d'avoir la latence la plus petite. J'ai essayais le mode patate, mais le gain de débit est très léger et mon ping augmente énormément (injouable) Ça fait 13 ans que ja fait construire ma maison, j'ai essayé les autres fournisseur d'internet. Et les autres me donnent un débit plus faible ! Sfr et orange 5 à 6 megabits en descendant. Ensuite concernant le Qos, je n'ai jamais essayé de le désactiver Pour la configuration en amon, j'ai désactivé le routeur et le dhcp de ma freebox, pour que le dumaos me permette d'avoir un type de Nat ouvert sur ma xbox.
×
×
  • Create New...