Jump to content

Eduardo bastos

Members
  • Content Count

    130
  • Joined

  • Last visited

About Eduardo bastos

  • Rank
    Serious
  • Birthday 02/12/1981

Basic Info

  • Gender
    Male
  • Location
    Chile
  • Interests
    Mejorar mi experiencia con los juegos en linea
  • DumaOS Routers Owned
    Netduma R2
    Haven't bought one yet

Gaming

  • Gamer Type
    Console Gamer
  • Favourite Genres
    Shooters
  • Connection Speed
    301-500mbps

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Controlador de tráfico si está habilitado, cuando reinicio por el Pc conectado por cable me aparece el mismo mensaje
  2. Hola discúlpame aún no puedo enviar la foto del error inesperado porque no he jugado, pero está pasando varias cosas extrañas con el router como por ejemplo, hay páginas de internet que no abren con el wifi de la casa y cambio al internet 4G de mi teléfono y si puedo entrar a esa página, y después que yo reinicio el router también puedo navegar por la página sin problemas. Tengo que hacer varios reinicio al día en el R2 para que funcione bien, que estará pasando? A parte los reinicio que yo hago es solo desenchufando de la toma de corriente, porque por el sistema o por la aplicación no me permite reiniciar, le adjunto la foto del mensaje que me aparece en la aplicación al tratar de reiniciar el router, es mismo mensaje me aparece en el Pc.
  3. Le enviaré una foto una vez que vuelva suceder
  4. Aparece un mensaje de error y no puedo utilizar el Geo-Filter, cierro el mensaje y vuelve aparecer, uso directamente a la toma de corriente y uso el Crome como navegador, pero el error me aparece en todos los navegadores incluyendo la aplicación del celular
  5. La aplicación de Geo-Filter se cierra varias veces y para que vuelva funcionar es solamente desenchufando de la corriente, y veo que el router está teniendo problema de rendimiento funciona bien por unas horas y después aparecen varios problemas que se arregla solo desenchufando de la energía
  6. Me olvide mencionar que tengo ajustado al ancho de Banda al 22% y las demás aplicaciones a 11%, pero aún así en lo juego se baja cosa que nunca ha pasado antes, pero aún así hay algo que afecta la fluidez del juego cuando estoy en partida. Le quiero comentar también que muchas veces la aplicación de GEOFILTER se cierra inesperadamente con un mensaje de error que aparece en la pantalla, y la única forma de normalizar es desenchufando de la corriente, ya que el reinicio por sistema tampoco funciona por un error que aparece en pantalla. En el día de ayer realicé pruebas de velocidad y Ping en la misma Inter face de Netduma donde la velocidad de descarga me aparecía en zero 0 y con pérdida de datos, una vez que desenchufe de la corriente se normalizó. Lo que trato de explicar que al momento que empezó a jugar dura unas pocas horas que funciona bien el R2, después empieza con errores y creo yo que se baja el rendimiento, no sé si estoy en lo correcto, creo que también hace falta una actualización de firmware al R2, espero sus comentarios
  7. Hola equipo, les quería hacer una pregunta el ancho de Banda en el juego del Cold War está muy inestable, antes nunca me bajaba de los 4000 kb en la configuración del juego, ahora cada vez que reinicio la consola me aparece un resultado diferente y bajo como 3100 kb, 1200 kb hasta 915 kb. Ese resultado inestable será por mi proveedor o por la configuración del router? En ese momento la configuración del QOS tengo los deslizantes al 70% ambos, tengo marcado en SIEMPRE, la priorización de tráfico tengo desactivado, cuando hago el test de velocidad la velocidad que tengo contratado me aparece bien, alguna recomendación?
  8. A mi me paso algo parecido, al parecer en Sur de América no habrá servidor en Chile para ese juego, lo único que esta habilitado es el de Brasil. Filtrando el servidor de Brasil con el modo polígono juego con un ping estable de 80 a 90 ms pero en las partidas hay problema de rendimiento RUBBER BANDING, cuando el personaje corre hacia un destino para volver adonde estaba hace pocos segundos, sera un problema de filtrado o de la IP? Cambie la conexión del PS5 a otro Router (Asus) y no sucede ese problema.
  9. Hola Fraser necesito su ayuda, hoy realice una prueba con el PingPlotter para ver como anda mi internet, esa prueba estoy haciendo múltiples descargas y viendo videos de Ultra Hd, tengo el QOS encendido usando el anti-bufferbloat configurado en Siempre y al 70% de cada sentido eso, supuestamente no debería tener tanta perdida de datos a parte estoy realizando esa prueba fuera de un horario pico. Alguna recomendación para mejorar eso?
  10. Hola Fraser una pregunta? Es confiable la configuración automática del control de congestión? Muchas veces esas pruebas me recomienda anotar al 100% los deslizantes tanto como descarga y carga
  11. Los servidores que me obliga son los de Chat, hasta el momento encontré 2, no se si habrá mas y eso impida que mis amigos se unan. Ayer volví a jugar en servidores que están denegados, en el ping automático ya lo tengo registrados y me aparecen cuando comienza una partida, tengo la búsqueda rápida desactivado. Los servidores mal ubicados son Counter Strike go: IP 155.133.249.162 - 155.133.255.163 Y 190.217.33.66 Dota 2: IP: 155.133.249.194 Y 190.217.33.50 Destiny 2: IP 155.133.249.162 - 155.133.255.99 Y 190.217.33.66 Team Fortress 2: IP 155.133.249.178 - Y 190.217.33.34 Todos esos servidores me aparecen con el ping bajo entre 30 a 60 ms algunos aparecen en los bordes de China y otros en Brasil. En los juegos de Call of Duty no aparecen los servidores de Chile en Ping Heatmap, solo aparecen en el Geo-filter
  12. En la configuración de Ping-Heatmap no aparecen los servidores de Chile no aparecen en el mapa en los juegos actuales, en cambio en los juegos como Counter Strike, Dota 2, Destiny 2 etc.. el servidor esta apareciendo a los bordes de China, a lo mejor confundieron el nombre de Chile con China que son parecidos. Ojala lo puedan arreglar. En la configuración de Benchmark de conexión la velocidad de descargas siguen apareciendo muy bajas desde que me llego el R2 a mi casa, de 600 megas que tengo contratado me aparecen 47 megas en Benchmark de conexión.
  13. Hola Fraser pude identificar 2 servidores de chat que están en Brasil, que en el momento que un amigo de otra plataforma o de PS4 tratan de conectar en mi lobby aparece un incono triangulo de color amarillo en modo bloqueado, y en la verdad esos mismo servidores ya lo tengo identificado como chat y esta permitido, pero aun así tengo el circulo marcado a 800 km cerca del servidor de Chile y no tengo el problema de encontrar partida jugando solo, el problema es que mis amigos no se pueden unir en esa configuración, tengo que extender a 3.000 km para que la cobertura del circulo marque las regiones que están los servidores de Brasil para que se puedan unir. Pregunta? La lista blanca funciona en el modo del circulo? o en el modo polígono? o en ambas? le comento que en modo circulo con la cobertura de los 3.000 km, hubieron partidas que jugué en los servidores de juego que estaban denegados, por eso no se como funciona los de las lista permitido y denegado, me puede explicar? Hasta el momento tengo 12 servidores de juego de Brasil que están registrados y denegados, 5 servidores de juego en Chile que están permitidos y 2 servidores de Chat de Brasil que están permitidos. Le envió la ID de los 2 servidores de Chat de Brasil: f9b19f6a4e983136 - servidor dedicado; f6b1612c4e953136 - servidor peer.
  14. No sabría decir cual en realidad, pero si no tengo el polígono o el geo-filter con la cobertura en Brasil ellos no se pueden unir, en cambio los que tienen el ps5 se conectan de su propio servidor en solo tener el polígono marcado en Chile.
  15. De momento me aparece solo un servidor de chat y ya lo tengo agregado como permitido, pero aun asi no deja que mis amigos se unan, a no ser que tenga mas de un servidor y por eso bloquea la la entrada a la sala de mis amigos de ps4 y otras plataformas, los amigos que tienen la PS5 no hay ningún problema.
×
×
  • Create New...