Jump to content
Sign in to follow this  
BERNARDINO DE AGUAS

Velocidades

Recommended Posts

Buenos dias; he subido mi velocidad a 50 megas de descarga y 6 de subida, lo he actualizado en Netduma, pero cuando hago un tes de velocidad no me arroja esta velocidad.

y  le  hago la prueba  directamente al modem de mi operador y si me da la velocidad contratada.

me pueden ayudar con esto?

 

gracias

Share this post


Link to post
Share on other sites

So you have updated the speeds in the Anti-Bufferbloat side menu? Have you tried disabling QoS to see if that will improve the speeds? If it does, we'll need to maybe adjust a few settings in QoS.

Share this post


Link to post
Share on other sites
7 hours ago, Netduma Alex said:

Entonces, ¿ha actualizado las velocidades en el menú lateral Anti-Bufferbloat? ¿Has intentado deshabilitar QoS para ver si eso mejorará las velocidades? Si es así, tendremos que ajustar algunas configuraciones en QoS.

si ya actulice las velocidades y tambien deshabilite QoS y no funciona?? que hago ??

Share this post


Link to post
Share on other sites

So you disabled QoS and you still didn't get your advertised speeds?

Could you do a factory reset on your R1?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...