Jump to content

Fabricio

Members
  • Content Count

    30
  • Joined

  • Last visited

About Fabricio

  • Rank
    Apprentice

Basic Info

  • DumaOS Routers Owned
    Netduma R2

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Algún que otro problema de detección de golpes
  2. Tengo el xr500 y normalmente pruebo los 2 a la vez x eso lo digo
  3. Ok gracias , creo que a día de hoy la beta del xr500 está más estable que la última versión de firmware del xr1000 alguna observación al respecto!
  4. Hola buenos días. El problema es por que el XR1000 en los últimos días se ha vuelto un poco inestable , tanto que ahora a mi por lo menos se me ha desaparecido el auto-setup del apartado QOS y en la parte de priorizacion tanbin la pestaña de normal y apply WAN. Que está pasando he restablecido el router tanto por software como por hardware, y no sigue apareciendo ni QOS (auto-setup) peor en el apartado de priorizacion de tráfico. He hecho todos los procedimientos que he visto en foros,eliminando el dispositivo desde administrador de dispositivos y volviendo ha ponerlo todo paso a paso en el geo-filter. Alguna solución ??
  5. Hola buenas, sabéis la razón por la cual desaparece la pestaña auto-setup en el apartado de QOS? Tengo el xr1000 con la última versión 1.0.0.52_1.0.38
  6. Hola buenas tardes, era para notificar que el servidor ubicado en madrid no aparecen o están apagados ayuda x favor Fraser!
  7. En teoría no tendría xq, pero me ha pasado y por experiencia propia no agregó servidores a mi radio, ya basta con poner El modo estricto y no salir del radio. Ahora con el xr1000 y con el modo polígono creo que incluso se pone más radical el radio mi experiencia está siendo buena de momento la detección de golpes es una pasada hay que trastear tantísimo en el Qos. Y en la priorizacion de tráfico la llevo Manual a 1024-65535 UDP!
  8. Perdona eres de madrid a mi tanbin me suele tardar pero no tanto tipo 3 minutos me encuentra muchas veces partidas empezadas y si si he visto ese dominio alguna vez en el apartado de ping automático, el tema es que tengo el presentimiento que cada vez que le doy a permitir o denegar , en este caso lo permito la conexión varía o al menos la detección de golpes no es la misma x eso nunca permito servidores en el apartado permitir o denegar, es solo una observación
  9. Agregar servidores COD WW2???
  10. Estoy utilizando la última versión .50 algo así ?
  11. Bueno estuve descartando configuraciones para mejorar mi detección de golpes probé muchas y puede que eso lo haya vuelto loco 😝 sin embargo lo reinicie y como te decía no me dejaba entrar en el router , entonces ayer lo apague y hoy lo encendí y ahora funciona
  12. Acabo de reiniciar el enrutador 3 veces y aún así no carga
  13. Hola buenas noches no se cual está siendo el problema pero no cargan ni geo-filter ni heatmap por favor alguna solución
  14. Hola fraser la pregunta sería. En la próxima actualización sería bueno intruducir el apartado de vlans (R2)ya que en el xr500 si la lleva xfavor gracias 🙏
×
×
  • Create New...