Jump to content

OXXO

Members
  • Content Count

    26
  • Joined

  • Last visited

About OXXO

  • Rank
    Apprentice

Recent Profile Visitors

324 profile views
  1. okay, when it will settle you can inform us. thx
  2. it's been 2 weeks that I unplugged netduma, there are always problems on xbox? can I reconnect?
  3. very good news!!! quickly, quickly that I am obliged to unplug the netduma to play ...
  4. Je fais remonter le sujet, avez vous trouver une solution pour lancer une partie avec des amis depuis que Ping assist est sorti? de mon coté c est toujours pareil je peux lancer à un ou deux amis pas plus, obliger de lancer en mode spectateur. C est dommage de pas pouvoir en faire profité les amis. si vous avez trouver une solution, partagez vos configurations 😃
  5. OXXO

    LOGS

    je vois souvent la ligne d'erreur ci-dessous s'affiche dans la section logs de l'interface dumaos, est ce grave ? wed Nov 21 13:01:47 2018 kern.info kernel: [180744.448000] recv: nf_ct_get failed Wed Nov 21 13:01:47 2018 kern.info kernel: [180744.448000] send: nf_ct_get failed Wed Nov 21 13:01:47 2018 kern.info kernel: [180744.496000] recv: nf_ct_get failed Wed Nov 21 13:01:47 2018 kern.info kernel: [180744.496000] send: nf_ct_get failed Wed Nov 21 13:01:49 2018 kern.info dpiclass-daemon: Kill flow due to timeout
  6. No, I still have the same moderate NAT problem. My modem is in bridge, on the R1 my console to a fixed IP (DHCP). By restarting the R1, console I get an OPEN NAT for a limited limited then it returns to MODERE. Despite this I can connect to parts without problem.
  7. Agree I already had a fixed IP that's good
  8. Okay, in what part of the interface dumaos do you have to do it?
  9. Good my NAT just went again in MODERE . Fraser, in the DUMAOS interface (wan, networkil, static) you have to enter something or it's only in the console to have a static ip? Regarding anti-bufferbloat, I did a test with pingplotter when I play, disabling and activating anti-bufferbloat the result is the same (stable ping 20ms). This test was done without activity on my network (tv, internet). Do you advise me of anti-bufferbloat activity only when there is activity or leave it permanently? ADNIN, yes I had returned these ports.
  10. I redirected the ports, disabled UPNP and put a static IP on my console and restarted my R1 + console. After 3 hours of play I'm still in NAT open. previously I had not put static IP to my console thinking it did not change. The problem had to come from there. I'll come back to you and tell you if it's back to MODERE. Regarding anti-bufferbloat, I did a test with pingplotter when I play, disabling and activating anti-bufferbloat the result is the same (stable ping 20ms). This test was done without activity on my network (tv, internet). Do you advise me of anti-bufferbloat activity only when there is activity or leave it permanently?
  11. It did not last long, it went again in moderate ...
  12. I finally passed my bridge modem instead of DMZ is now I have an open NAT !!!
  13. I have my r1 DMZ on my modem. I just launched WW2 to see the NAT and it's open. I emptied the cache and cockies of the browser as you asked me, I am still in moderate on BO4.
  14. UPNP remains active for me too. I tried port forwarding but it does not work
  15. I have a port opening problem on bo4, I am in nat moderate, if I reboot the r1 I have an open nat for a limited time. I tried to open the ports manually by disabling UPNP but noticed that it continued to open ports automatically
×
×
  • Create New...