Jump to content

lulu86

Members
  • Content count

    151
  • Joined

  • Last visited

About lulu86

  • Rank
    Member
  • Birthday 08/17/1982

Profile Information

  • Gender
    Male
  • Location
    suisse valais

Recent Profile Visitors

1,373 profile views
  1. alors non pas de bridge, refais des tests sur un autre ordi maintenant avec speed test je vais a 410 mega et 26 en up, donc la je vais dire que je suis pas trop mal, mais quand j utilise dsl report lui il monte a 500 mega mais il redescend a 100 et j ai un message d erreur qui me dit: Pendant le téléchargement, la vitesse mesurée est tombée à zéro et y est restée. Erreur Ca peut venir de quoi?
  2. alors oui j ai les bon câbles en 6 et cat7 et j ai bien le xr 500 en dmz sur mon FAI et ip static sur le xr500, j ai rien d activer sur l modem FAI, se soir j ai fais un reset d usine du xr 500 et change pas grand chose. Et quand j utlise fast.com j ai bien mes 500 mega et qd j utilise speed test j ai que 248 mega c est qd même bizarre ??
  3. Je suis chez netplus en suisse et pour eu ca fais 3 fois qu ils viennent et qu il me dise aucun soucis
  4. bonjour je reviens vers vous, alors le technicien de mon FAI est venu contrôler ma prise et mon modem via un appareil specifique et pour lui tout va bien et j ai bien les 500 en down et 26 en up et j ai fais changer le modem par le technicolor et il ma dit qu il pouvait rien faire de plus car pour eu tout fonctionne bien... donc je lui demande de faire un speed test avec un ordi a lui et il dépasse pas les 380 mega et il me répond que c est les speed test sont pas asse long pour mesurer la puissance et avoir un ordi plus puissant. donc après son départ je rebranche le xr 500 et je refais un assistant de configuration il me trouve 500 en down et 26 en up donc la impeccable après je fais un speed test et je depasse pas les 209 mega en down et 25 en up , donc ma question d ou vient le problème?? c est mon ordi?? ou le xr500 mal configurer? merci de vos réponses
  5. il faut mettre une ip static au xr 500 ou laisser ip fournie dynamiquement par le FAI?
  6. alors j ai appelé mon fournisseur internet: il m ont dit qu il faut passé par leur box pour la ps4, car mettre un routeur provoque un double NAT donc de la latence . et j ai demandé de changer de routeur contre un technicolor et il ma dit pourquoi alors je lui est dit que le hitron est équipé du intel puma 6 qui provoque de la latence. donc il m a répondu il y a aucun intérêt car le hitron est plus récent et surtout que leur modem sont testé Donc avec tout ça il ma pas résolu mon débit de connexion mais un technicien qui va venir, il va me baratiné et a mon avis a noel je suis toujours au même point.
  7. Oui je vais voir si je peux avoir un technicolor tc7210 en espérant que ma connexion ne serra pas flinguer, par hasard il y en a qu il utilise? karma alors mon FAI est netplus en suisse et oui je vais faire comme ta dit
  8. Et mon modem est un hitron cgv4 sur processeur intel puma6, ca peut posé problème sur mon debit internet?
  9. Donc pour inscrire mes testes de vitesse manuellement sur le xr 500, je me base sur speedtest ou dsl report?
  10. alors test sur dsl reports sans netduma j ai 222 en down et 25 en up et je suis en a+ sur le bufferbloat et j ai fais un test sur speed test j ai 340 en down et 26 up, donc ma question je me base sur quoi car j ai une sacrée différence ?
  11. alors j ai fait test sur twitter.com et je pense que ma ligne est pas trop mal sauf que j ai une barre rose en en dessous de latency ça correspond a quoi exactement ?
  12. Alors demain je fais un test sur Twitter, comme ca j aurai des arguments pour appeler mon fai. Et peut on se fier a speed test pour testé le debit internet? Ou il y a d autre qui sont plus juste.
  13. j ai refais un test se matin et je pense qu il y a un problème et qui pourrais m expliquer les images car je m y connais pas trop? merci
  14. Merci karma pour ta réponse he vais les rappellés et au niveau des tests pingplotter?
  15. bonjour, je viens vers vous pour avoir un avis sur ma connexion internet dont j ai fait des tests avec pingplotter, car mon fournisseur me dit que j ai pas de problème: 1_ Faut il un ordinateur récent pour atteindre 500 méga? car quand je fais des tests directement sur le modem du fournisseur internet j ai que 250 en down et ils m ont dit que ca vient de mon ordi..... mais ma carte réseau va jusqu a 1gb 2 mon modem est un hitron cgnv4 peut être lui le fautif ? car je viens d'emmenager dans un bâtiment neuf donc je devrais pas avoir de problème de ligne........ 3 Et qd j installe mon routeur xr500 il me configure le débit internet automatiquement mais il me marque impossible de trouver les bonnes valeur de connexion, faut il se fier a ça ou faut mieux faire un speed test et les rentrées manuellement ? merci pour vos réponses
×