Jump to content

Killers10

Members
  • Content Count

    9
  • Joined

  • Last visited

About Killers10

  • Rank
    New

Basic Info

  • DumaOS Routers Owned
    Netduma R2

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Otra cosa Tocina, como has conseguido cambiar el idioma? Veo que lo tienes en español... Muchas gracias
  2. Muchas gracias Tocina... He tardado en contestar porque no he jugado por trabajo y no he tocado el router... El tema es que yo jugaba siempre a 80 ,90 de ping y con el router sigo jugado al mismo ping,no he notado ninguna mejoría, será cuestión de ponerme a configurar el geofilter como tiene que ser.En estos días me pongo y te agregó bro.... Muchas gracias y a Fraser también..
  3. Buenas noches Fraser... He seguido tus pasos, y he conseguido que me salgan los iconos en el mapa. Ahora el problema es el siguiente... Mi pin, es exactamente el mismo que tenía antes con el router de mi operador. En el geofilter le ponga auto pin o ponga yo uno, siempre juego con el mismo pin 90 o 100 ... Tengo configurado el QOS, pero aún así, tengo exactamente el mismo pin. Y cuando en el geofilter le pongo en pin 30 o 40 , me tarda en buscar partida muchísimo, pero cuando lo hace, en el menú del juego me pone exactamente el mismo siempre entre 90 y 100 , aveces me baja a 80 pero no más
  4. Muchas gracias Fraser... Pero no consigo que me aparezcan iconos en el mapa... Nose que hago mal?? Sigo los pasos como tu me dices pero nada...
  5. Cuando intentó usar el geofilter, no funciona, no me resincroniza la nube, ni hace nada, no muestra al player, ni al server, ni nada de nada, como lo solucionó. He puesto todo como me dijiste la wan en el dmz del módem y tengo Nat abierta, le he puesto las dns de Google al r2 y he deshabilitado la ipv6
  6. Buenos días Fraser... El puerto Lan 1 del R2 ha vuelto a la vida, sin hacerle nada, pero aún sigo teniendo el problema de que en geofilter no me ubica a mi (player) ni a nada en el mapa ,no me nuestra servidores ... Te mando lo que me pediste!!
  7. Gracias Fraser por tu respuesta tan rápida. He conectado desde el puerto Lan 1 del módem de Movistar al puerto azul Internet del R2. He puesto la ip 192.168.77.1 en el dmz de mi módem. Y he conectado tv y PlayStation al r2 a los puertos Lan 2 y 3 , porque el puerto lan 1 del r2 esta muerto. El wifi y resto de puertos Lan sin problema. Pongo el geofiltro en donde vivo (islas Canarias) por eso debo poner unos 2000km . Probare a poner el ping assist en 0 y haré lo que me recomiendas. Nuevamente muchas gracias, mañana pongo los resultados de tus recomendaciones.
  8. Hola... He recibido mi r2 hoy mismo. He seguido los pasos de configuracion y tengo varios problemas. El puerto 1 de Ethernet del r2 no funciona, el resto no presentan problemas. El geofiltro tampoco me va, no me nuestra mi ubicación, ni servidores ni nada. He activado el dmz en el hgu de Movistar para la ip del r2. Consigo tener Internet en los puertos Ethernet 2-3-4 pero no consigo geofiltrar. En el puerto 1 no consigo conectar nada ni tv, ni playstation. Me podeis ayudar? Nose si he hecho algo mal. Muchas gracias
  9. Es un tema viejo pero lo dejó por aquí por si ayuda a alguien. Hay que evitar el doble Nat ... Tienes que indicar al router de la operadora que tienes un router en tal ip, así cuando le llegue un paquete para una de las ip que gestiona el netduma, sepa que tiene que mandarlo a la ip del Duma y que el se encarga de gestionar ese rango de iP. Porque el router de la operadora no sabe que el Duma gestiona ese rango de iPS para el ,el Duma es un PC o consola más... Nose si me explico .
×
×
  • Create New...