Jump to content

ChAnKe

Members
  • Content Count

    24
  • Joined

  • Last visited

Everything posted by ChAnKe

  1. Muchas gracias Liam por tu rapida respuesta, esperemos quede solucionado. Un saludo y gracias.
  2. Buenas tardes, Ya tenemos conocimiento de que el servidor de Madrid solo se encuentra disponible en algunos tramos horarios, el problema no es este, lo que se solicita es que porfavor se coloque en la ubicación correcta...el servidor continua agrupado con los servidores de paris, podriais colocarlo en su lugar correcto? Ya que llevamls bastante tiempo con este problema y no se soluciona. Gracias.
  3. Buenas tardes, El problema con el servidor persiste. ¿Se piensa hacer algo al respecto? Hace practicamente 1 mes que no se soluciona la ubicación de dicho servidor, ping assist no funciona para lo que yo quiero, que es limitar mi conexion al servidor que yo delimite mediante la función de geofiltro, concretamente la función por la cual compre vuestro router, espero una pronta resolución de la incidencia. Muchas gracias.
  4. Buenas tardes, Sabemos si hay alguna novedad respecto a la ubicacion del servidor español? Continua desubicado junto a los servidores franceses. Un saludo.
  5. Si pero la funcion que ofrece vuestro sistema de delimitar la conexion al servidor que uno quiera, en estos momentos no esta operativa debido a este error, simplemente desearia saber si va a ser solventado de alguna manera, ya que como bien e indicado, el servidor continua desubicado en el mapa de geofiltro, utilizando el metodo sugerido por Liam no ofrece una limitacion al servidor español, por lo menos en mi caso, ya que me introduce en servidores que sobrepasan la limitacion de ping. Un saludo
  6. Buenos dias, Continua el mismo error, el servidor español me aparece ubicado en italia y por lo tanto no puedo utilizar la funcion de geofiltrado de router correctamente, saben si el problema persistira durante mucho mas tiempo? He vuelto a actualizar la nube pero todo continua igual desde hace 1 semana. Saludos
  7. Buenos dias, He actualizado la nube y ahora mismo el servidor español me aparece junto con el servidor italiano, por lo que sigue desubicado. Alguna otra solución? Gracias
  8. Buenas, En el geofiltro el servidor dedicado de españa me aparece desubicado en francia, que debo hacer para que me aparezca en su zona correcta? Ya que a la hora de realizar el filtro geografico tengo que añadir si o si los servers franceses. Se trata del que marca 12 ms. gracias.
  9. Buenas tardes, Una vez actualizado el xr500 a dumaOs 3.0, en un primer instante si disponía de acceso a ping heatmap, pero desde hace uk tiempo no consigo acceder y el mensaje siempre es el que se puede apreciar en la imagen adjunta. Alguna posible solución? Gracias de antemano.
  10. Ok!! Gracias Fraser...a ver si entre toda la comunidad sacamos algún remedio, gracias por tu tiempo!
  11. Gracias Fraser, suelo jugar durante la noche, tienes razon en lo que comentas, probablemente sea un servidor de escape, hubo una temporada antes de la actualización de armas en warzone que conseguía entrar sin problemas en sala, continuaré buscando posibles soluciones, en el apartado de configuración wan recomiendas activar o desactivar algo más? Gracias
  12. Buenaa Fraser, disculpa por la demora en contestar, feliz año nuevo. Respecto al tema que veniamos hablando, despues de colocar la wan en modo seguro si que e conseguido conectar con salas en el servidor español en warzone, pero el tiempo de busqueda de partida sigue siendo extenuante...de 10 a 15 minutos entre que inicio la busqueda y me localiza partida...
  13. El siguiente servidor mas bajo esta en francia y esta bien ubicado. El problema se encuentra en Warzone ya que en multijugador si logra conectarse...no entiendo porque no logro conectar...
  14. Negativo no aparece nada bloqueado en todo el mapa, en ping heatmap el servidor que veo con un ping bajo es el que aparece justamente en el geofiltro, en Madrid...
  15. Continuo con la misma busqueda desde hace 16 minutos y continua sin encontrar partida...no lo entiendo...
  16. Adjunto foto, mientras el juego esta realizando la busqueda, el servidor de madrid aparece y desaparece.
  17. Correcto en esa captura no me encuentro en ningún juego, estoy en la pantalla de busqueda de partida
  18. Buenas Fraser, He actualizado a la versión 3.0, pero el problema persiste, el servidor aparece en geofiltro pero a pesar de tener el filtro de modo estricto para realizar la conexion al servidor de España, sigo sin poder conectar ni encontrar lobby...indicar que el servidor de dublin aparece incorrectamente geolocalizado...vease imagenes... Alguna sugerencia?
  19. Grácias Fraser, Podrías pasarme el enlace de descarga? Utilizo Mac. Mi router es XR500 Saludos, haces un gran trabajo
  20. Hola Fraser, Con la configuración adjunta hasta hace apenas 2 semanas, aunque fuera con una espera entre 5 o 10 minutos finalmente encontraba partida en los servidores dentro del rango establecido, pero desconozco el motivo por el cual ahora mismo es imposible...y todo a partir de la integración de cold war a warzone.. No se si tienes alguna idea más de como solventar el problema, gracias por tu ayuda. Saludos.
  21. Buenas tardes, Fabricio, el tiempo de espera siempre me refiero a la busqueda de partida en warzone. He intentado establecer una ruta estatica hacia el dominio indicado, pero no ha sido posible... Anteriormente, antes de la integración de armas del cold war, podía entrar a las salas del servidor español, pero desde la ultima actualizacion se ha vuelto imposible.... Me he fijado que antes de la actualización de armas cuando realizas la entrada al menu principal del juego siempre me conectaba en dublín como servidor principal y a raiz de la actualización de inicio me esta conectando a un servidor ubicado en ¿bielorussia? No se si esto es parte del problema... No comprendo por que motivo en servidores franceses, ingleses...las partidas se encuentran con una facilidad pasmosa y siendo español cuesta tanto acceder al servidor.... Si alguien pudiera aclarar un poco el camino...la diferencia entre jugar en un servidor u otro es inimaginable...y es desesperante jugar con una conexión qie sabes q podría ser infinitamente mejor... Saludos
  22. Muchas gracias por la respuesta Fraser, esta noche probare con ruta estatica y vere si da resultados! Un saludo
  23. Gracias por contestar Fraser, Las opciones de geofiltro ya las tengo configuradas correctamente y realmente funciona, el problema radica en la espera a la hora de buscar partida, ya que en algunos casos va mas alla de los 10 minutos, mi consulta era si ademas de la configuración del geofiltro, existe alguna otra función concreta en el router que pueda facilitar la conexión al host indicado y que la busqueda de partida se produzca en un tiempo inferior, e comprobado que forzando otros servidores dedicados (inglaterra, francia, etc..) la busqueda se produce rápidamente y sin problemas. Gracias
  24. Buenas tardes, Desearía saber si hay alguna forma específica de facilitar la conexión desde alguna de las opciones del router para conectarse permanentemente al siguiente dominio / host: 108.61.97.57.choopa.net (Servidor dedicado Madrid) ¿Existe esa posibilidad? Gracias.
×
×
  • Create New...