Jump to content

Yanis

Members
  • Content Count

    16
  • Joined

  • Last visited

About Yanis

  • Rank
    Apprentice

Basic Info

  • DumaOS Routers Owned
    XR450
  1. Ça marche mais je mets quelles adresses ?
  2. Je ne l’utilise pas donc je penses que cela ´influent pas les résultats
  3. Bonsoir Fraser voilà les test que j’obtiens avec la Livebox seul comme je l’ai dis sur Ping plotter j’obtiens des résultats normaux
  4. Yo fuzzy ouais les câbles ont été changés récemment et les test ont été fait sur différents serveurs ! Sur la LB4 les test sont impeccable les pb viennent du XR à mon avis.
  5. Bonjour après avoir installé duma OS 3.0 je n’ai pas de problème au niveau du benchmark mais j’ai toujours les pertes de débit de paquets et de Ping instable ..
  6. Bonjour, benchmark avec le xr700 ? Pour cela il faut que j’installe la bêta duma os 3.0 ?
  7. Bonsoir, voilà les données que j’ai pu récupérer ce soir je n’ai pas pousser les test il était assez tard et PingPlotter je n’ai rien remarqué d’anormal
  8. Et ça a toujours été comme ça malheureusement je mens suis juste rendu compte en poussant les tests
  9. Oui j’ai mentionner les deux car j’ai eu les deux config et les résultats étaient les mêmes la j’ai ranger le xr mais là config que j’avais avant étaient LB4—XR—PS5 et pour les mesures je brancherais le xr ce soir pour vous les transmettre
  10. Merci pour vos réponses ! Non je n’ai pas de convertisseur seulement un câble ethernet qui relie la LB4 directement au XR700, concernant les tutoriels de netduma j’ai déjà tout appliqué et aucun changement n’a été constaté
  11. Bonjour à tous, Je viens vers vous aujourd’hui car j’ai un gros problème avec mon routeur XR700 Après plusieurs configurations notamment Livebox 4 (SFP+) —> XR700 —> PS5 Avec comme d’habitude la DMZ rentre upnp désactiver sur LB4 je rencontre de gros problème de connexion aussi avec cette configuration —-> suppression de la LB4 avec un ONT externe branche sur le XR700 avec identification orange (FTI/...) en dhcp Orange France ou ppoe le Ping très instable ( dslreport, PingPlotter ) des monter à plus 3500 ms ( avec la Livebox je n’ai aucun problème les valeurs sont stables et régulière 12ms constant) donc vous comprenez bien que pour jouer à call of duty c’est inconcevable et injouable malheureusement jai tout essayé désactiver la QoS puis la réactivité ( perte de paquet quand elle est active ) ipv6 activer ou bien désactiver ouvrir les ports avec la qos ou bien l’upnp ou encore les ports directement dans les réglages port forwarding je ne vous caches pas que peu importe la version utilisée que ce soit celle du XR700 directement ou bien la bêta 3.0 disponible pour le XR700 les résultats ne changent pas ! Le Ping est très instable je ne sais plus quoi faire j’ai rangé le XR mais c’est du gâchis j’aimerais lui donner une dernière chance avant vraiment de le vendre si aucune solution n’est disponible ! Merci l’équipe je comptes sur vous
  12. Petite mise au point l’équipe ! Alors avec l’ONT en ppoe dhcp orange j’ai pu constater des améliorations comparé à avant ( en terme de Download et Upload ) par contre le Ping reste élevé 8ms au lieu de 1ms savez pourquoi seul le Ping a changer ? merci à tous !
  13. Bonjour à tous, alors le problème semble être régler pour ce qui est des pertes de débit c’était effectivement la qos qu’il fallait désactiver mais le XR a tout de même mis plus d’une heure avant de se mettre à jour .. assez bizarre, et pour ce qui est de l’authentification en dhcp ppoe orange j’ai toujours le problème de perte de débit (650 au lieu de 950 et Ping a 8 au lieu de 1) du coup je vais faire la même chose et patienter afin que le XR prennent en compte tous les réglages et je reviens vers vous ça pourra être utile a d’autres ! encore merci à vous
  14. Bonjour à tous et merci pour votre réactivité ! pour les câbles ils sont neuf et de cat 7 je les aies spécialement acheter sur Amazon ( et pour l’occasion lol j’ai utilisé l’ONT les identifiants orange j’ai constaté une perte de 300 mégas en débit et une augmentation du Ping du coup j’ai préférer repasser dur une dmz comme cité plus haut j’ai aussi fais un reset usine de la box et du xr et désactivé la qos rien ne change je ne comprends pas d’où peut venir le problème avez vous des solutions ? Merci l’équipe
×
×
  • Create New...