Jump to content

pacofer

Members
  • Content Count

    10
  • Joined

  • Last visited

  1. Disculpa es verdad se me olvido 50/5 de ono
  2. Y como dato significativo..... si nos damos cuenta, aunque la zona de vodafone pierda paquetes, no es significativo que las latencias entre el ordenador y el netduma se dispare? Y otra cosa que me pasa es que los dispositivos que están conectados por wifi a veces es como si perdieran conexion y toca quitarles la conexion y volverla a poner, y solo existe en casa esa red wifi. Espero vuestros comentarios, mientras peleo con ONO. Gracias
  3. Hola Antes de abrir el 1-1 con vosotros voy a llamar otra vez al operador y ver que me dicen, si la solución final es cambiar de proveedor, pues se valorará. Saludos, gracias y os comento
  4. Os pego unas capturas de la imagen, pasando por netduma http://subefotos.com/ver/?b7c46f7b2a9d2c38b14c64a6b147da9eo.jpg y otra cuando no paso por el netduma http://subefotos.com/ver/?d9ffaf3d15d20663e132311759450ae8o.jpg Tambien tengo que decir que cuando no paso por el netduma he tenido que reiniciar el cable modem de ono, y eso tambien les ayuda, pero cuando lo vuelvo a pasar por el netduma, empieza bien, pero luego el netduma comienza a perderme paquetes, que el ordenador directamente conectado no me perdia, se contagia y creo que al final toca reiniciar todo otra vez. Gracias por los ánimos, el tema es que también depende de como tengas el nodo cerca. Y Ono a mi me había ido muy bien, pero desde la unión con Vodafone, y por mucho que el técnico que vino me dijera que la red es la misma, y una miércoles bien grande. Ahora no puedo cambiar porque tengo varias penalizaciones, y creo que se puede solucionar de alguna manera. De todas formas por favor decirme si los valores con y sin netduma arrojan algo. Gracias
  5. Hola: Yo llame y vino un tecnico, me dijo que podria ser por el tema que hubiese dos dhcp, cosa que me dejo pensativo, pero ahora el unico router es el netduma, el router de ono ahora solo funciona como cablemodem, por eso del ordenador salta la ip publica del proveedor, porque la tiene asignada netduma. Cuando me decidí a abrir el ticket, es porque las pruebas directamente del cable modem me iban mejor que con el netduma.
  6. Os dejo la ruta porque ahora me dice que mi usuario no tiene permisos para poder poner imágenes en el foro http://subefotos.com/ver/?df30e6e1dea89636bebb237bfb890b33o.jpg
  7. Hola Los datos de arriba eran del pingplotter porque no sabia como poner una imagen.... Estoy con Ono en Valencia España. Espero sirva de ayuda, ahora es odioso. Gracias
  8. Hola Target Name: www.twitter.com IP: 104.244.42.129 Date/Time: 17/06/2017 13:38:41 - 17/06/2017 13:48:41 Hop Sent PL% Min Max Avg Host Name / [iP] 1 241 0 0,34 2,63 0,63 192.168.2.1 [192.168.2.1] 2 241 2 29,04 2613,22 1025,44 81.203.48.1.dyn.user.ono.com [81.203.48.1] 3 241 2 20,85 2613,38 1080,06 10.80.4.129 [10.80.4.129] 4 240 62 26,92 2816,84 1274,42 172.29.164.1 [172.29.164.1] 5 240 91 879,38 2386,31 1480,42 vodafone-es-gw-mat.cw.net [195.10.44.2] 6 241 0 69,86 2850,18 1245,60 ae7-100-xcr1.mat.cw.net [195.10.44.1] 7 241 1 23,31 2803,54 1277,76 ae2-xcr1.max.cw.net [195.2.30.89] 8 241 2 27,36 2618,06 1333,59 twitter-gw2.max.cw.net [195.2.14.94] 9 241 2 46,77 2690,05 1398,89 ae63.cr2.lon2.twttr.com [192.133.76.57] 10 241 2 62,00 2696,61 996,90 www.twitter.com [104.244.42.129]
  9. Hola Creo que mi Netduma está funcionando mal, todo el trafico que pasa por el funciona lento, pierde paquetes. He hecho un traceroute desde mi pc pasando por netduma y dice 1 * <1 ms <1 ms 192.168.2.1 2 * 1514 ms 1288 ms x.x.x.x.dyn.user.com [y.y.y.y] 3 642 ms 1372 ms 1467 ms 10.80.8.129 4 1134 ms 2444 ms 671 ms 172.29.164.5 5 * * * Tiempo de espera agotado para esta solicitud. 6 2382 ms 2468 ms * 212.166.147.22 7 1418 ms 507 ms 863 ms 72.14.234.173 8 930 ms 1640 ms 347 ms 216.239.48.107 9 826 ms 126 ms 424 ms google-public-dns-a.google.com [8.8.8.8] Me conecto desde el pc directamente al modem y 1 11 ms 8 ms 7 ms x.x.x.x.dyn.user.com [y.y.y.y] 2 10 ms 7 ms 11 ms 10.80.8.129 3 8 ms 22 ms 7 ms 172.29.164.5 4 * * * Tiempo de espera agotado para esta solicitud. 5 18 ms 16 ms 17 ms 212.166.147.22 Los equipos que tengo conectados mediante wifi, pierden la conexion. Y si hago un test de velocidad desde el netduma me dice que pierde paquetes a google Pueden ayudarme?
×
×
  • Create New...