Jump to content
Sign in to follow this  
Matvent

Xr500 et Netduma

Recommended Posts

Je vais essaie de trouver l'équilibre toute la journée. 

Si vous avez des conseils, n'hésitez pas 😉

Share this post


Link to post
Share on other sites

Bon travail de dépannage jusqu'à présent !

Je vous suggère d'abaisser les curseurs à environ 50-60% et de faire un autre test. Continuez à augmenter les curseurs de 5 à 10 % et voyez où se situent les améliorations. Vous le faites peut-être déjà, mais c'est juste une bonne stratégie de test, alors j'ai pensé le recommander !

--

Good work on your troubleshooting so far!

I'd suggest lowering the sliders to around 50-60% and perform another test. Continue to increment the sliders by 5-10% and see where the improvements happen. You may be doing this already, but this is just a good strategy for testing so I thought I'd recommend it!

Share this post


Link to post
Share on other sites

Ça fait des heures que j'y suis.

Je ne trouve aucun % qui ameliore le Ping. C'est tout le temps instable. 

J'ai essayé des % différents (vers le haut et vers le bas) 

Des % identique haut et bas. 

Je ne vois aucune différence 

 

Share this post


Link to post
Share on other sites

Les vitesses détectées par DumaOS sont-elles correctes ? 8mbps en téléchargement et 0,6 Mbps en envoi ?

Pourriez-vous fournir une capture d'écran complète de votre page QoS ?

--

Are the speeds DumaOS is detecting correct? 8mbps Download and 0.6 Mbps Upload?

Could you please provide a full screenshot of your QoS page?

 

 

Share this post


Link to post
Share on other sites

Il y a également 2 critères à prendre en compte 

le fait que tu as une connexion de free vraiment pourri a l’origine et également le fait que tu joues sur Xbox.

deja c’est mal barré pour améliorer tout ça !

DumaOS peut aider a stabiliser ta ligne seulement si c’est possible !

Quel modèle de Freebox as tu ?

de mémoire en adsl il y a le mode patate ... qui peut être dans un premier temps un problème sur ta ligne ....

as tu essayer également en désactivant le Qos du DumaOS pour voir ce que cela donne ?

les 3\4 du temps il s’agit également d’un problème de configuration en amont ...

Il faut te poser les bonnes questions avant d’effectuer tes tests...

Share this post


Link to post
Share on other sites

Liam:

Oui ma connexion est bien de 8 en descendant et 0,9 en montant

Voici mon Qos:

https://zupimages.net/viewer.php?id=21/08/cbq8.jpg

e3pe.jpg

Fusy: j'ai la freebox delta, et j'utilise le mode MODE FASTPATH, afin d'avoir la latence la plus petite. 

J'ai essayais le mode patate, mais le gain de débit est très léger et mon ping augmente énormément (injouable) 

Ça fait 13 ans que ja fait construire ma maison, j'ai essayé les autres fournisseur d'internet. Et les autres me donnent un débit plus faible ! 

Sfr et orange 5 à 6 megabits en descendant. 

Ensuite concernant le Qos, je n'ai jamais essayé de le désactiver 

Pour la configuration en amon, j'ai désactivé le routeur et le dhcp de ma freebox, pour que le dumaos me permette d'avoir un type de Nat ouvert sur ma xbox. 

Share this post


Link to post
Share on other sites

Essayes d'être très claire dans ta configuration...

Si je résume d'après ce que j'ai compris ....

 

Tu as une freebox delta en bridge... ton router duma derrière et une xbox derrière ton router duma ? + peut être ton pc pour manager le routeur Duma ... ? 

Share this post


Link to post
Share on other sites
30 minutes ago, Matvent said:

Ma freebox avec son routeur sur désactivé (le therme Bridge m'est inconnu, désolé) 

https://zupimages.net/viewer.php?id=21/08/rwki.jpg

Mon routeur Duma alimenté par ma freebox, et ma xbox branchée à mon Duma. 

J'utilise un MacBook en WiFi pour manager le routeur Duma. 

Le mode bridge sert à transformer ta freebox en simple modem (accès internet) ...ce qui à l'air le cas ! "D'autre part si tu n'arrives pas à avoir une nat ouverte en mode routeur cela est dû au fait que tu as une IPv4 partagée (donc seulement 1/4 des ports )

En fibre l'ipv4 est encapsulée dans l'ipv6 chez free....

As tu mis l'ipv6 sur le routeur DumaOS ?

Share this post


Link to post
Share on other sites

Actives l'ipv6 sur le routeur DumaOS et test !

Désactives l'ipV6 sur la freebox et le routeur dumaOS et test !

Penses à redémarrer tes machines (Routeur freebox xbox entre chaque test ...)

 

Share this post


Link to post
Share on other sites

Si je comprends bien, ipv6 désactivé sur freebox, et j'activé l'ipv6 sur le duma pour un test. 

Puis un test l'ipv6 désactivé sur freebox et Netduma (c'est ma configuration actuelle) 

Share this post


Link to post
Share on other sites

Bonjour Fuzy, après avoir activé l'ipv6 sur ma freebox, et sur le dumaos, le test de pingplotter me donne un résultat encore moins stable. 

Je t'envoies en photo l'activation de l'ipv6 sur le duma. 

Je l'ai mis en détection automatique 

https://zupimages.net/viewer.php?id=21/08/47fq.jpg

Peut être que je m'y prends mal. 

En attendant ta réponse je vas essayer de désactiver le Qos pour le test 

Share this post


Link to post
Share on other sites

J'ai une question, quand j'utilise pingplotter avec l'adresse de Google, mon ping est toujours autant instable mais il me donne une valeur bien plus basse.

https://zupimages.net/viewer.php?id=21/08/ihc5.jpg

Est il possible de parametrer mes dns afin de réduire ce Ping en jeu ? 

Si oui, dois je le faire sur la xbox et sur le dumaos ? Et comment svp ? 

Share this post


Link to post
Share on other sites

Je ne vais crier victoire trop vite, mais après avoir démonté la prise murale, et après avoir dénudé les files téléphoniques, j'ai remarqué une amélioration. 

Après j'avais également mis les dns 1.1.1.1 /1.0.0.1

Mais je pense que ça venait des câbles qui étaient juste clipsés et non dénudés. 

https://zupimages.net/viewer.php?id=21/08/9uic.jpg

https://zupimages.net/viewer.php?id=21/08/p2v6.jpg

À vérifier.... Je ne vais pas dire que c'est bon trop vite 

Share this post


Link to post
Share on other sites

Si c’est ça ! Un problème de câblage... un petit mea-culpa serait le bienvenu pour l’équipe duma qui a essayé de t’accompagner...

Share this post


Link to post
Share on other sites

Oui ne t'en fait pas, c'est la première chose à laquelle j'ai pensé. 

Et il faudrait également que je retire mon poste avec un titre non approprié. 

D'ailleurs, s'il est possible de retirer mon poste dès maintenant, j'en ferai un autre afin de fignoler mes réglages ! 

Je viens de tester en jeu, mon ping est élevé mais je n'ai pas constaté de balles fontomes ou de lag. 

C'est encourageant 

Share this post


Link to post
Share on other sites

Est il possible de supprimer la totalité de mon post par un mederateur ?? 

J'en créerais un autre, avec un titre normal. 

Il est trop tot pour dire si mon problème venait uniquement du câblage pourtant fait par un professionnel, mais je préfère gagner du temps en présentant mes excuses. 

Share this post


Link to post
Share on other sites

Pourtant j'avais déjà jeté un coup d'œil, mais les électriciens placent les câbles téléphoniques en les clipsant, ce qui doit normalement faire une légère entaille sur la gaine du câble.

Je l'ai dénudé pour lever le doute, et effectivement je note une amélioration. 

J'avais également changé à plusieurs reprises tous mes câble RJ. 

Je ne sais pas si tu as déjà mis le nez dans ce type de prise (la carrée, pas celle en T), c'est un vrai merdier. 

Et franchement, comment deviner que ça puisse venir de ça, surtout pour un néophyte comme moi, qui pense que si c'est bien branché =internet 

Encore trop tôt pour dire si ça va résoudre tous mes problèmes, car étant en bout de ligne, j'attends de voir l'état de ma connexion aux moments où il y aura le plus de monde sur ma ligne (le soir et les week-end) 

En attendant, je serai ravi que l'on supprime mon poste/sujet pour enlever mes commentaires désagréables sur le Netduma. 

Merci

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

×
×
  • Create New...