Jump to content
Lo0uiz

Xr300 promo micromania

Recommended Posts

Actuellement en vente à 109,99€ , je me tâte.

par contre les firmwares c’est à jour comme sur les xr500?

Est il dumaos 3.0 ready?


merci

Share this post


Link to post
Share on other sites
25 minutes ago, Lo0uiz said:

Actuellement en vente à 109,99€ , je me tâte.

par contre les firmwares c’est à jour comme sur les xr500?

Est il dumaos 3.0 ready?


merci

Oui tous les produits estampillés Duma sont censés l'être !

Share this post


Link to post
Share on other sites

Le dernier firmware du XR300 est équivalent au dernier firmware du XR500. Nous exécuterons également une version bêta pour le XR300 pour DumaOS 3.0.
-
The latest firmware for the XR300 is equivalent to the latest firmware on the XR500. We will be running a beta for the XR300 as well for DumaOS 3.0.

Share this post


Link to post
Share on other sites
54 minutes ago, titan06 said:

Faux Fraser

sur la dernier Version officiel le XR300 est pas encore compatible avec la Fibre SFR

sur le XR500 de mémoire depuis octobre c'est disponible

Tu as raison, merci pour la correction.

Share this post


Link to post
Share on other sites

J’ai du batailler pour connecter ce fichu routeur...déconnexion sans arrêt, ipconfig à chaque fois pour passer les étapes de l’installation . Est ce à cause de Orange ?

Share this post


Link to post
Share on other sites

De quels paramètres avez-vous besoin pour établir une connexion? PPPoE, DHCP 60/61, etc.?
-
What settings do you require to establish a connection? PPPoE, DHCP 60/61 etc?

Share this post


Link to post
Share on other sites

Lors de la mise en route du routeur, www.routerlogin.net ne marchait pas.

autre question pourquoi je n’atteins pas le même débit sur ma Livebox 4.

 

Share this post


Link to post
Share on other sites
16 hours ago, Lo0uiz said:

Lors de la mise en route du routeur, www.routerlogin.net ne marchait pas.

autre question pourquoi je n’atteins pas le même débit sur ma Livebox 4.

 

Pourrais-tu expliquer ta configuration ?

Y a tous un tas de chose à ne pas faire et à faire ...

Share this post


Link to post
Share on other sites

Salut Fuzy

Le même branchement que sur mon R1 ou mon Asus ac68.

J’ai fais  une recherche sur le forum, une personne avait le même problème que moi, donc j’ai insisté avec ipconfig.

 

 

Share this post


Link to post
Share on other sites

Le plus simple en effet est d'accéder au routeur via son IP.

Le Cas échéant 192.168.1.1 ou si tu as un routeur en Amont 10.0.0.1 via ton navigateur ! Ce qui t'es indiqué lors de la configuration du XR300.

La cmd ipconfig te permet juste de trouver cette IP d'accès derrière le XR300... Si tu fais les choses dans le bon ordre, je ne vois pas ce qui est compliqué.

Lire le manuel du XR300 pour avoir l'IP d'accès par défaut par exemple !

Share this post


Link to post
Share on other sites

Pour le débit si tu es en fibre éteins le QOS car si tu as régler l ABB sur 70/70 avec ta console allumée c'est normal que ton débit soit en baisse... .

Share this post


Link to post
Share on other sites

ipconfig a permis de rétablir les connexions,pas seulement  de connaître l’ip.surtout que j’avais aucun conflit sur le wan ip. sur le start guide ou  en dessous du routeur, c’est écris bêtement www.routerlogin.net ou 192.168.1.1 sur le pdf du site. Sans ipconfig ces url n’auraient pas fonctionnées.

 Cela m’a permit de accepter les clauses du contrat et passer à l’étape suivante de initalisation du routeur. Truc de fou alors que je n’ai jamais eu de problème sur d’autre routeur.

bref c’était ma story.

 

 

Share this post


Link to post
Share on other sites

Vous ne savez pas pourquoi cela s'est produit, mais heureux de l'avoir corrigé, obtenez-vous les vitesses attendues maintenant?
-
Not sure why that happened but glad you fixed it, do you get your expected speeds now?

Share this post


Link to post
Share on other sites

Bonsoir,

J’ai remplacé ma Livebox 4 par le Xr300.

Est-il normal d’avoir un débit si bas  en dessous des 100 mega et un ping entre 50-60 en jeux, 14 ms sur Speedtest ? Sachant j’ai réglé en pppoe et vlan 835. À savoir j’ai mis un convertisseur mc220l qui remplace «l’ont » car orange m’a fournit un module SFP mais je doute que ce dernier bride le débit.

Xr300 derrière la Livebox j’ai 700/500 et 4 de Ping. (DHCPv4 et vlan 832)

Est ce que le DumaOs 3 aura de nouvelle fonctionnalité pour le Xr300? Je ne compte pas investir dans un modèle supérieur au prix je l’ai payé , celui-ci me semble suffisant.

Share this post


Link to post
Share on other sites
On 6/29/2020 at 1:55 PM, Lo0uiz said:

Bonsoir,

J’ai remplacé ma Livebox 4 par le Xr300.

Est-il normal d’avoir un débit si bas  en dessous des 100 mega et un ping entre 50-60 en jeux, 14 ms sur Speedtest ? Sachant j’ai réglé en pppoe et vlan 835. À savoir j’ai mis un convertisseur mc220l qui remplace «l’ont » car orange m’a fournit un module SFP mais je doute que ce dernier bride le débit.

Xr300 derrière la Livebox j’ai 700/500 et 4 de Ping. (DHCPv4 et vlan 832)

Est ce que le DumaOs 3 aura de nouvelle fonctionnalité pour le Xr300? Je ne compte pas investir dans un modèle supérieur au prix je l’ai payé , celui-ci me semble suffisant.

J'ai eu le même problème de débit avec le xr500 en choisissant la config orange proposée par le routeur. Malheureusement je n'ai pas réussi a régler le soucis et ai du repasser derrière la live box

Share this post


Link to post
Share on other sites

C'est un problème au niveau du soft netgear !

Avez-vous essayé de le configurer manuellement au lieu d'utiliser l'installation automatique dans le wizard  !

Tester avec PPPOE ou DHCP. Je pense que la configuration automatique est pipée ... ou tout simplement l'utilisation du Vlan pose problème dû au fait que la série XR est un patchwork entre 2 soft.

Le Vlan est 832 ou 835...

SFR ou bouygues qui ont un meilleur peering, ont juste besoin de l'option DHCP 60 pour bypass la box FAI derrière le XR... Orange est fiable, mais chère et anti-progressiste ! "l'option DHCP60 n'est pas encore proposée sur le XR300"

Perso j'ai RED, 20€/moi et aucun soucis de débit, de peering et de gameplay ...

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...