Jump to content
vigneaux

Netduma R1 no funciona

Recommended Posts

Hola, mi router Netduma R1 dejo de transmitir internet inalambico y por cable, ya he intentado todo pero no logro obtener ningún cambio. Por favor ayudeme porque lo necesito. 

Share this post


Link to post
Share on other sites

¿Se puede conectar una computadora a través de Ethernet? Si está en Windows, abra un símbolo del sistema y escriba ipconfig, ¿qué dirección IP tiene? ¿Qué es la puerta de enlace IP?

Share this post


Link to post
Share on other sites

Tambien intente conectarlo por Ethernet pero tampoco llega internet, mi direccion IP es 192.168.100.10      y mi puerta de enlace IP es fe80::1%12     o      esta     192.168.100.1   ( no se cual es )

 

Share this post


Link to post
Share on other sites

No funciona, no le paso nada solo lo había des-instalado por un tiempo y ahora cuando lo volví a instalar ya no daba internet, y las configuraciones no las cambie, incluso presione el botón de reset .

Share this post


Link to post
Share on other sites

You need to hold that button down for 30 seconds and then let go, you should hear a beep. Then wait 2 minutes and try to connect to the internet/interface using the normal IP.

Share this post


Link to post
Share on other sites

It's definitely done a reset as the gateway IP has gone back to the normal IP. So you're still unable to access via 192.168.88.1? If so unplug the router from power for 24 hours as sometimes it can fix issues like this.

Share this post


Link to post
Share on other sites

So you've tried connecting via ethernet, then going to 192.168.88.1 in multiple browsers, and it doesn't work?

Share this post


Link to post
Share on other sites

Okay so have you gone to Settings > WAN Settings and made sure that you've put your broadband login details in correctly?

Share this post


Link to post
Share on other sites

Estoy confundido porque puedes acceder a la interfaz pero no a Internet. Estoy casi seguro de que esto debe ser un problema con la configuración.

Cuando configuró originalmente el R1, ¿tuvo que ingresar algún detalle especial para que funcione? ¿Algún detalle PPPoE o configuración de IP estática para trabajar con su módem?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...