Jump to content
Sign in to follow this  
nunogsm

THE NETDUMA EFFECT

Recommended Posts

12 hours ago, WalkedDave said:

Sou Portugues, do norte 😀

Entao o teu Duma OS porta-se bem?

ja somos 2 lol
Nao uso duma os, prefiro a versao anterior, tira-me uma duvida, eu sou vodafone fibra 100 / 100, tenho o meu netduma ligado em bridge, modem - netduma - consola, ja fiz de tudo para tentar ligar o netduma como modem principal, sabes se da?

Share this post


Link to post
Share on other sites

A sim... mundo pequeno sou de Amares\Braga

Eu tb tenho fibra Vodafone 100\100, devolvi o Smart Router da VDF e pedi para instalar um ONT HG8012H.

Nao sei como o ont esta configurado internamente porque a VDF o bloqueou com password.

Acho que o ont pode ser considerado como modem, o meu xr500 esta ligado directamente ao ont com a vlan 100 configurada

Share this post


Link to post
Share on other sites
2 hours ago, WalkedDave said:

A yes ... small world I am from Amares \ Braga

I also have Vodafone 100 \ 100 fiber, I returned the VDF Smart Router and asked to install an ONT HG8012H.

I do not know how the ont is configured internally because VDF blocked it with password.

I think ont can be considered as a modem, my xr500 is connected directly to the ont with the configured vlan 100

It might be possible to use the R1 as the primary router by setting a static IP, maybe copying it from the other router.

As you say, the XR500 and the R1 are only routers. I don't think that the R1 has any VLAN options.

Share this post


Link to post
Share on other sites

There is usually not much to configure on a ONT. It's just a converter that converts a optic signal to ethernet.

R1 will do Vlan tagging but I found the throughput not optimal.

 

On my present ISP I had to add PPPoE details, VLAN group and clone the Mac adress of the original router so it would register on their network. Without Mac adress cloning I would get a IP but no connection.

Share this post


Link to post
Share on other sites

On mine i don´t need to had pppoe, i just need to set vlan 100 and it´s good to go..

But with vlan tagging i lose QOS on Uploud side

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...