Jump to content

Archived

This topic is now archived and is closed to further replies.

viruz

nat estricta con netduma en ps4

Recommended Posts

Sigue esta guía para su NAT (lo siento es en Inglés): http://support.netduma.com/support/solutions/articles/16000022359-how-do-i-open-my-nat-

No entiendo la última parte de su pregunta, ¿podría aclarar por favor?

 

Follow this guide for your NAT (sorry it is in English): http://support.netduma.com/support/solutions/articles/16000022359-how-do-i-open-my-nat-

I don't understand the last part of your question, could you clarify please?

Share this post


Link to post
Share on other sites

seria bueno un video tutorial. Les cuento mi problema ami me daba tipo de nat 2 en las pruebas de conexion en mi playstation pero en las partidas me daba tipo de nat abierta, despues de descargar 15 gb en un juego me a empezado a dar tipo de nat moderada dentro del juego. ¿Esto a que se debe?

 

Espero solución saludos

Share this post


Link to post
Share on other sites

Hi I followed the instruccione and will not leave me open nat always in moderate greetings I could help

 

 

and I could sorry

 

Right now I'm a little confused. It is open or not NAT?

 

a video tutorial would be good. I tell my problem ami I was kind of nat 2 in connection tests in my playstation but in games I was kind of open nat, after downloading 15GB in a game me I started to kind of moderate nat inside the game . Is this it should be?

 

I hope greetings solution

NAT tipo 2 está abierta, así que es grande. Usted no es cambiado simplemente mediante la descarga?

Share this post


Link to post
Share on other sites

Hola buen dia ,aun sigo teniendo el mismo problema no cambia a nat abierta herealizado el tutorial y el manual ahora aparece en nat moderada 

 

Módem / router: UPnP y el reenvío de puertos deshabilitados. En el modo de módem o R1 IP WAN desde el administrador de dispositivos en la zona de distensión.

R1: UPnP reenvío desactivado en los ajustes diversos. UPnP o reenvío de puertos habilitados, no ambos. Si no se abre UPnP NAT deshabilitar y hacia adelante puerto manualmente.

 

Modem/router: UPnP & port forwarding disabled. In modem mode or R1 WAN IP from device manager in DMZ.

R1: UPnP forwarding disabled in miscellaneous settings. UPnP OR port forwarding enabled, not both. If UPnP does not open NAT disable and manually port forward.

Share this post


Link to post
Share on other sites

Módem / router: UPnP y el reenvío de puertos deshabilitados. En el modo de módem o R1 IP WAN desde el administrador de dispositivos en la zona de distensión.

R1: UPnP reenvío desactivado en los ajustes diversos. UPnP o reenvío de puertos habilitados, no ambos. Si no se abre UPnP NAT deshabilitar y hacia adelante puerto manualmente.

 

Modem/router: UPnP & port forwarding disabled. In modem mode or R1 WAN IP from device manager in DMZ.

R1: UPnP forwarding disabled in miscellaneous settings. UPnP OR port forwarding enabled, not both. If UPnP does not open NAT disable and manually port forward.

cuando desconecto la ps4 del router y lo conecto nuevamente funciona bien y vuelve a la nat abierta pero al dia siguiente entra en modo moderado tienen algun tutorial de los pasos que me indico anterior mente  

Share this post


Link to post
Share on other sites

Parece que su consola IP está cambiando. Establecer una dirección IP estática para ello en concesión DHCP y luego cambiar su configuración de puerto de previsión para reflejar que el uso de UPnP o si hay necesidad acaba de establecer IP estática.

 

It sounds like your console IP is changing. Set a static IP for it in DHCP lease and then change your port forward settings to reflect that or if using UPnP no need just set static IP.

Share this post


Link to post
Share on other sites

Parece que su consola IP está cambiando. Establecer una dirección IP estática para ello en concesión DHCP y luego cambiar su configuración de puerto de previsión para reflejar que el uso de UPnP o si hay necesidad acaba de establecer IP estática.

 

It sounds like your console IP is changing. Set a static IP for it in DHCP lease and then change your port forward settings to reflect that or if using UPnP no need just set static IP.

la ip estatica se coloca en el ps4 o en r1 ya que cuando coloco la ip static no da internet ya que los dns y el gatway que coloco son los de la compañia y el netduma no los reconoce como tal cual deberia de colocar 

Share this post


Link to post
Share on other sites

Sólo en el contrato de arrendamiento DHCP está muy bien. Tiene deshabilitar UPnP y el puerto hacia adelante para su consola? Tome una captura de pantalla de la configuración de reenvío de puertos por favor.

 

Just in DHCP lease is fine. Have you disabled UPnP and port forwarded for your console? Take a screenshot of your port forwarding settings please.

Share this post


Link to post
Share on other sites

×
×
  • Create New...