Jump to content

Archived

This topic is now archived and is closed to further replies.

venhorm

Abrir un puerto (Transmission/ p2p program)

Recommended Posts

Hola.

 

Desde que he instalado el netduma, el transmission me baja los archivos sin problema pero no sube/comparte. Entro en la configuración y el puerto de escucha me aparece como cerrado 

 

Lo he puesto en la cfg de NETDUMA, en excepciones de VPN, también he probado en UPnP, pero nada...

 

 

Sabeis como debo hacer???

 

Muchas gracias

Share this post


Link to post
Share on other sites

Hola...

 

Os envío pantallazos de UPnP, VPN (no sé si este servirá de algo, pero como no me funciona también incluí una excepción) y de la configuración de transmisión.

 

Y como podeis ver, me aparece el puerto cerrado.

 

 

Gracias por cualquier ayuda

 

 

post-7775-0-27986000-1459527432_thumb.png

post-7775-0-76544600-1459527433_thumb.png

post-7775-0-83072200-1459527434_thumb.png

Share this post


Link to post
Share on other sites
Guest Falconi3

Yo en este caso me pierdo un poco pero quizás lo que yo haría sería abrirlo también desde el router de tu operador ( el puerto en concreto ) ya que puede estar bloqueándotelo, quizás ya lo hayas hecho y sino por probar....saludos

Share this post


Link to post
Share on other sites

Asegúrese de configurar su PC para estática por DHCP. A continuación, desactivar UPnP y el puerto hacia delante manualmente para que la propiedad intelectual. ¿Es necesario estar usando una VPN así? Al desactivar esta puede ayudar.

Es la R1 en la zona desmilitarizada de su módem / router así?

Make sure you set your PC to static via DHCP lease. Then disable UPnP and port forward manually for that IP. Do you need to be using a VPN as well? Disabling this may help.

Is the R1 in the DMZ of your modem/router as well?

Share this post


Link to post
Share on other sites

×
×
  • Create New...