Jump to content

Archived

This topic is now archived and is closed to further replies.

srtocoque

No me detecta la playstation 4

Recommended Posts

Muy buenas, conecto todo a la perfección como dice las instrucciones el netduma al router que tengo (jazztel).

conecto el ordenador al router netduma, que al conectado el ordendor me da conexion a internet pero al querer meterme en cualquier pagina no me carga nada, solo me deja entrar en google y yasta. 

 

La ps4 la conecto al router y no me da ni conexion, como si no hubiera ninguna linea conectada.

Si quito el cable de netduma si me detecta como que el cable se desconectó, lo vuelvo a conectar y nada,

Me meto en el router esto desde el ordenador conectado a netduma sin conexion a internet ya que no me deja conectarme y miro haber si netduma detecta la ps4 pero tampoco solo me pone que esta conectado el ordenador.

También he intentado meterme desde la playstation en el router y tampoco me deja.. me sale un aviso en la playstation 4 que no hay conexion a internet.

Share this post


Link to post
Share on other sites
Hola , ¿Es el módem pluged en el puerto 1 ( poe ) en el Netduma ? ¿Se puede conseguir en el netduma por ir a 192.168.88.1  e ir a la página Administrador de dispositivos Cómo le puede dar una IP Wan ?

 

- Tom

Share this post


Link to post
Share on other sites

En el modem esta conectado al 1 y al netduma en poe

 

En el 2 he puesto el ordenador

En el 3 he puesto la PS4

 

Si me puedo meter en el menu de netduma desde el ordenador, pero al meterme en administrador de dispositivos solo me sale el icono del ordenador, no me sale que la PS4 esta conectada.

 

Y la ps4 no se me conecta a internet.

 

Probando he conseguido conectarla por wifi y ya si me la detecta.. pero para jugar, lo mejor es por cable.

Ademas no me llegaba a cargar la primera categoria del menu de netduma (la categoria en la que se ve el mapa)

Share this post


Link to post
Share on other sites

Podrías intentar usar un cable Ethernet para conectar la PS4 y también para comprobar que se conecta con una IP dinámica, no estática.

-------------------------------

Could you try using a different ethernet cable to connect the PS4 and also check that it is connecting with a dynamic IP, not a static one.

Share this post


Link to post
Share on other sites

Con la IP dinamica de la ps4 ya se me conectó. Pero a la hora de empezar a jugar a Call of Duty Black Ops 3 no me entra en el multijugador (He mirado si los servidores están operativos y están funcionando perfectamente)

 

Y sigo con el problema que no me carga el "host filtering", por muchas veces que reinicie, no me llega a cargar el hostfiltering

Share this post


Link to post
Share on other sites

Tambien me dice esto que no llego a enterder que es lo que tengo que hacer para solucionar el problema

 

We have detected you are connected to another router (as opposed to a modem).

In most cases the Netduma R1 circumvents this, however, if a game detects closed NAT you may need to enable modem mode or DMZ. Click here for more information.

Share this post


Link to post
Share on other sites

Asegúrese de seguir esta guía de por qué no se ve nada en el mapa. Desactivar el Geo-filtro antes de arrancar el juego y ver si se puede conectar.

No se preocupe por esa caja en el administrador de dispositivos, que no es un problema :)

http://wiki.netduma.com/doku.php?id=why_can_t_i_see_anything_on_the_geofilter

 

Make sure you follow this guide for why you don't see anything on the map. Disable the Geo-filter before booting up the game and see if you can connect.

Don't worry about that box on the device manager, it is not an issue :)

http://wiki.netduma.com/doku.php?id=why_can_t_i_see_anything_on_the_geofilter

Share this post


Link to post
Share on other sites

Vale, hoy después de un rato me a llegado a cargar, por haberle dado al tutorial de geofilter, y ahora me carga de primeras sin ningún problema

 

Pero ahora tengo otro problema :(

 

http://subefotos.com/ver/?2753843cc789f43f1a8a8582bffbb14eo.jpg

 

He desactivado completamente el firewall de windows 10 y el vpn también, y me sigue saliendo el problema

 

Asegúrese de que no hay ningún dispositivo está marcada en VPN y desactivar cualquier Adblock que tiene.

 

Make sure no device is ticked in VPN and disable any adblock you have.

Share this post


Link to post
Share on other sites

No tengo ningun adblock instalado, aunque a mi parecer es que chroome viene con uno de serie y no se como desactivarlo.

 

y no se a que te refieres con lo de "ningún dispositivo está marcada en VPN" como puedo mirarlo?

Share this post


Link to post
Share on other sites

ahora al salirme el mensaje que te mencionaba anteriormente, chrome me da un aviso 

 

http://subefotos.com/ver/?e5cc440fde01e831d892987d15cb6b3eo.jpg

 

y la playstation 4, al estar metido en el juego de call of duty black ops 3, se me desconecta continuamente de los servidores cuando están totalmente operativos

 

https://www.youtube.com/watch?v=-oc4DDmNTaw

 

y al conectar el ordenador por cable al netduma y el netduma al router, me baja muchísimo la velocidad

 

conectado al router ( 9.5 mb de bajada y 750 kb de subida)

conectado al netduma ( 350 kb de bajada y 101 kb de subida) no me cargan ni los videos de youtube a 114p

 

http://subefotos.com/ver/?8c0e0c2c614e19090348afb0c03da52do.jpg

Share this post


Link to post
Share on other sites

Conectar el R1 al puerto 1 en el Jazztel, no el puerto 4.

En la página VPN asegurarse de que no hay ningún dispositivo se pone de relieve / marcada.

Alejar la imagen del mapa y ver si algo se está bloqueada cuando uno se ha arrancado.

Asegúrese de anti-inundación está al 100%. Tomo nota de que tiene la radiodifusión wifi en Jazztel, desactivarlo para asegurar que todos los dispositivos se conectan a la R1 por lo que el control de la congestión puede funcionar correctamente.

Connect the R1 to port 1 on the Jazztel, not port 4.

On the VPN page make sure no device is highlighted/ticked.

Zoom out of the map and see if anything is getting blocked when you get booted.

Make sure anti-flood is at 100%. I note you have wifi broadcasting on Jazztel, turn that off to ensure all devices connect to the R1 so the congestion control can work correctly.

Share this post


Link to post
Share on other sites

×
×
  • Create New...