Jump to content

HaBlo0

DumaOS Insiders
  • Content Count

    518
  • Joined

  • Last visited

  • Days Won

    2

Posts posted by HaBlo0


  1. 3 hours ago, Karma said:

    Et non tu n'es pas le seul ancien 😁

    Et je pense sur le forum il doit y en avoir mais il se montre pas lol

    Y à pas si longtemps j'ai aider, un membre sur PS4 il avait 40 ans super sympa d'ailleur il était content que je l'aide tout simplement !!

    J suis pas loin de vous les gars, j'en ai 31 😂

     

    Je vais tester le fait de désactiver le pare-feu de la box 4G, vu qu'il y'a celui de Windows et celui de mon antivirus, je pense être assez couvert ^^ 

    Après, je ne défends personne, je pense que Loco parlait à la base de Prince ^^ et pour WeWant, je le suis depuis WW2, je regardais ses lives (je ne sais plus avec qui tu jouais en duo mais il te servait de gilet pare-balles 😂), je lui posais des questions sur le netduma et il me répondait (du genre la règle du 10/1). Je suis le premier frustré de ne pas trouver ZE réglages mais faut persévérer, j'ose même pas attaquer Modern Warfare sans avoir trouver un bon réglage 🤣 Et pour ma part, je ne me base pas vraiment sur dsl report pour le bon réglage, le dernier que j'ai posté, j'avais peut être À en qualité et du C en bufferbloat mais c'était pas trop mal en sensation (jusqu'à ce que je tombe sur Rambo, impossible de le tuer avec sa cran d'arrêt, même en ayant 2 balles d'avance..).

    Peace les gars ✌🏻


  2. Je vous mets quand même ce que j'avais trouvé ;)

    -Box 4G bouygues : upnp désactivé, xr500 en dmz 

    -xr500 : comme la 4g n'a pas un débit stable, j'ai bridé moi même les vitesses, j'ai mis 30 en down et 15 en upload. Les barres de congestion j'ai mis 90/70 (ça m'a permis de prendre un peu moins de bullshit) et j'ai désactivé l'hyper traffic game console. J'ai aussi désactivé le wifi du xr500, je n'ai pas fixé l'adresse de la ps4, pas ouvert de port manuellement ni même activé l'upnp. Je n'ai pas activé le geo filtre non plus car avec ou sans, je ne vois vraiment pas de différences.. 

    Je ne sais pas si ça peut en aiguiller certains.. pour le congestion control, j'ai essayé en mettant 10% en down et up ; Apres 15/10, 10/15, 15/15, 15/20, 20/15, etc.. et là où mon personnage ne faisait pas 200kg, c'était entre les 65 et 90 pour l'upload (tuto de Cécé : si le perso est lourd, c'est que l'upload est trop bas 😁). 

     


  3. Je vais commencer à regretter le r1 ; je ne vois AUCUNE amélioration avec le xr500 (si le wifi youpi) ; je me fais plus chier à essayer d'avoir le bon réglage qu'autre chose ! Autant j'étais content d'avoir claqué 200€ à la sortie du r1 autant là, les 300€ ça me fait bien chier ! Que des bugs, l'upnp qui s'ouvre quand ça lui chante, même quand il est désactivé, le QOS qui met les débits quand il veut, le geo filtre qu'il faut désactiver quand tu veux jouer avec des potes parce que ça nous fait planter.. ça commence à bien me gaver. Ah bah des tutos j'en ai suivi sur YouTube ou le forum, j'avais même pris le switch s8000 mais c'est comme se torcher les fesses avant d'aller couler un bronze, ça ne m'a servi à rien ! Encore ce soir, je pensais avoir trouvé un bon truc, je fais 3 parties, et après impossible de débloquer ne serait ce qu'un helico de m**** sur BO4. Une soirée comme ça, ça ne m'avait pas manqué ! Et je ne sais même pas pourquoi je me casse les bonbons à chercher un bon réglage puisque de toute façon, le lendemain il ne sera plus efficace 🤣


  4. 20 hours ago, WeWantTheWin said:

    Salut :D

    Je passe donner une petite preuve (une petite pub aussi..) du ressenti in game grâce au paramètres partiellement donner dans ce topic (sur 3h de gameplay accompagner de CéCé)

    Si jamais ont peux s'aider entre utilisateur, pourquoi pas... 

    Un petit follow si vous apprécier et voulez me soutenir a votre façon :D

    Bonne journée 

     

     Cécé ce poète 😂 j'me suis pris une soufflante par la patronne parce que mon téléphone était trop fort 🤣🤣

    En tout cas, des gameplays et sensations comme ça redonnent envie de jouer 😅 le peu de fois où j'ai ces ressentis, le jeu n'est plus le même ! Mais faut que je fasse des nouvelles recherches.. déménagement.. je passe de la fibre à du 2mb.. obligé de prendre une 4G Box 😅


  5. 48 minutes ago, Locosano said:

    Salut xamax je sais pas si tu te rappel de moi j'avais essayé de t'aider sur ytb ^^ oui je suis dans la même situation que toi jai un ping de 200ms environ dans mw alor que sur le geofiltre je suis a 3ms 

    Salut Loco :)

    Il m'avait fait halluciné quand j'avais vu cette vidéo, j'avais l'impression qu'il était en avance 😂 mais il est tellement calé le bougre ! 


  6. Salut les dumers ;

    Je retente d'utiliser le geofiltre et j'ai une petite question avant, avec le r1, quand je bloquais un serveur en jouant sur COD, j'étais kické de la partie. Là, sur le xr500, je suis tombé sur deux serveurs de merde (pleonasme, merci actipognon), je les ai ban, mais je ne suis pas kicker de la partie pour autant.

    Est ce un bug ou est ce que ça en tiendra compte à partir des games suivantes ?

    merci 👍🏻


  7. Bonjour ; je ne pense pas qu'il y ait de solution mais ça serait plus un signalement..

    La fonction upnp dans les paramètres bug ! Je m'explique : j'ai longtemps ouvert des ports manuellement (port forwarding) du coup je désactivsais l'upnp mais le routeur m'ouvrait quand même des ports...
    En en ayant marre de ne pas trouver des bons réglages, j'ai refait un reset usine, et pour une fois, je ne suis passé que par l'upnp pour ouvrir des ports et non port forwarding. Sauf que.. là que j'ai bien activé upnp dans les paramètres.. il ne m'ouvre plus de ports, du coup je me retrouve en nat modéré 😤.

    Tout ces petits problèmes sont relativement embêtant pour rester poli, je n'avais pas ce soucis sur le R1. Alors oui c'est bien parce que le xr500 gère la fibre, youpi, mais derrière, y a toujours un petit quelque chose qui fait qu'on est obligé de retoucher aux réglages ! De toute façon c'est simple, dès que j'allume la ps4, j'ouvre systématiquement la page du routeur car je sais que quelque chose qui n'ira pas. Donc là, je viens de perdre 45min à re re régler le routeur.. 

    Si vous pouviez le remonter à Netgear histoire qu'ils se bougent un peu parce qu'ils sont plus réactifs pour encaisser les 300€ que pour nous faire des mises à jour efficaces...


  8. Ah bah je veux bien te croire 👍 et ce qui est d'autant plus frappant, c'est que les mecs genre gungstaz, Doug, ils streament en même temps et ils ont très peu de petits lags, rollback, ou de balles fantomes. 😅 Je les regardais pas mal sur twitch ou même leur chaîne youtube, je leur ai demandé je ne sais combien de fois leur réglages.. je n'ai jamais eu de réponses, c'est limite la zone 51, sujet tabou 🤣 y'a un gars qui fait des vidéos sur ça, c'est euh GlassCock, et il explique un peu comme optimisé mais je n'ai pas un assez bon anglais pour tout comprendre ^^


  9. 🤣🤣

    Le truc, c'est qu'on a tellement des connexions qui varient selon les joueurs qu'il n'y a pas un réglage qui peut aller pour tout le monde. Après je suis comme toi, je passe plus de temps sur le routeur que sur COD, mais quand tu trouves le bon réglage, c'est le jour et la nuit. Ça m'est souvent arrivé par énervement de tout débrancher et de me mettre direct sur la livebox.. mais au bout de 30min, j'suis encore plus gavé et je rebranche tout 😅

    Alors oui c'est frustrant parce qu'on passe vraiment beaucoup de temps à trouver les bons réglages mais quand tu les as, le jeu en vaut la chandelle. Après, là où ils ont des gros soucis, c'est dans leur communication, par exemple sur le topic de la prochaine mise à jour 😅 mais bon, personne n'est parfait 👍🏻 


  10. C'est ça Cécé, j'ai pas compris 😅

    Après là j'ai trouvé un petit réglage qui a fonctionné 2 jours de suite, j'ai mis 100/50 dans les vitesses de débit, 20/55 dans les barres et appliqué sur "toujours" (quand je ne joue plus, je désactive le QOS pour avoir les 900 mégas, je réactive juste avant de lancer le jeu), hiérarchisation du trafic désactivé, UPnP désactivé, et juste le 3074 udp d'ouvert (xr500 en dmz sur la livebox). Sur les parties que j'ai fait, ça prenait vraiment (j'en ai fait une où j'étais à 11), et les duels que je perdais étaient assez logique. Je vais retenter demain pour voir si ça fonctionne toujours mais y'a longtemps que j'avais eu ces sensations là. J'aurais bien retenter de mettre direct le xr500 sur mon ONT avec ce réglage mais je risque de dormir sur le balcon à cause de madame 😅 


  11. Bah après Sfr j'ai déjà eu et rien que pour le service client, je n'y retournerai plus 😅 free je n'ai jamais testé donc à voir..

    Après niveau software, je ne sais pas du tout, je ne suis pas assez calé pour en parler ^^

    And Fraser, he wasn't down, while i shot his body top first.. i fell so fast that i cant even jumped 😅 I tried a new settings ; instead of putting my real speed (900/300) i put 100/50, congestion control 50/50% and on multi, my feeling was better.. i m gonna try again later to see if this tip always works :) (also, i just lay udp 3074 on port forwarding too, i took off 3478, 1935, etc).


  12. Ah non je n'ai rien pété vu le prix 😂

    Je me connecte le soir de temps en temps quand le taf le permet.. après je crois que je m'étais mis hors ligne pour faire les réglages tranquille et ne pas faire quitter ceux avec qui je joue parce que ça prend mal 😅

    J'en avais trouvé un bien mais malheureusement, la télé ne fonctionnait plus donc j'ai remis la fantastique box orange.. je me console en regardant des gameplays où ça prend bien 😂 j aurais déménagé pour le nouveau call of et je vais repasser en adsl.. du coup j vais arrêter de me tirer le peu de cheveux qu'il me reste pour 2 mois 😂


  13. Hello 👍🏻 Désolé d'avance pour le pavé  😅

    Je suis d'accord avec toi sur le fait que quand ça prend, ça prend vraiment.

    Après, ce qui est frustrant pour moi, c'est que sur une session de 3 ou 4h de jeu, je vais passer 1h au moins à tenter de trouver "the" réglage. Une fois que je l'ai, je prends vraiment du plaisir, je continue de jouer sans voir passer le temps, quitte à lutter au boulot le matin suivant. Et plus tard, quand je relance le jeu, motivé de rejouer comme jamais vu comment ça prenait la dernière fois.. bien au bout de 5 parties, je déchante.. shoot 1st, die 1st, en veux tu en voilà, j'dois mettre 15 balles.. bref, je relance des games en me disant que les serveurs ne sont pas bons.. et ça finit que je dois retourner sur le xr500 pour retrouver des réglages (j'en avais parlé avec Cécé et il avait le même ressenti que moi, il m'a accordé une soirée pour me filer des astuces mais rien n'y a fait). À la limite, là où ça prenait bien pendant 2-3 jours, c'est avec la dernière mise à jour où j'ai pu me passer de la box orange.. mais.. ça me faisait buguer la télé et j'étais à la limite du carton rouge par Madame 😂  

    Alors comme a dit Fraser dans un topic, une fois qu'on en a un de bon, il faut regarder sur une semaine pour voir le nombre de fois où ça aurait bien pris, mais la différence est tellement énorme entre les fois où ça prend et les autres où ça ne pas du tout que je suis obligé de rechercher de nouveaux réglages tellement ça me frustre (surtout quand je regarde les ricains genre Teepee, Dougisraw).. j'ai pas leur shoot, mais quand je vois ce qu'ils arrivent à mettre et moi ce que je dois mettre.. 

    Je vais encore me répéter mais quand j'ai eu le R1 sur Advanced Warfare et que Chive m'avait tout régler, je n'ai plus eu à y toucher jusqu'à ce que je déménage.

    Je suis conscient que les techniciens font un gros taf pour nous simplifier le travail et ont beaucoup de boulot surtout ; mais j'ai des petits soucis avec dumaOs (la TV qui ne fonctionne pas, l'upnp qui ouvre des ports alors que je le désactive entre autres) et mis à part de meilleur débit Wi-Fi, je ne vois pas de réels bénéfices par rapport à mon  R1. 

    J suis pressé de ne plus lire que DumaOs est en bêta et surtout de voir le topic sur les futures nouveautés 👍🏻

×
×
  • Create New...