Jump to content

kiririto

Members
  • Content Count

    3
  • Joined

  • Last visited

  1. Et voilà ce n'était pas un problème de mon modem car comme j'ai déjà dit sans le netduma mon internet marchais ! j'ai rentrer manuellement les ip netduma sur un reseau wifi et jai pu accéder à l'interface et faire factory reset. Tout remarche le problème maintenant que j'ai c'est que mon voyant wifi du netduma es éteint alors que la wifi marche et aussi reset le netduma via le bouton reset du boitier ne marche pas.
  2. bonjour jack, je n'ai pas fait de mise à jour car il est en firmware 1.03.6j. j'ai attribué une adresse ip statique au netduma via DHCP et c'est pareil je ne peut pas accéder à l'interface. J'ai essayer aussi le bouton réinitialisation mais rien ne se passe... j'ai testé tous les dépannages avec les tutos que vous avez mis à disposition mais rien à faire. Comme j'ai mis en haut quand je fait la commande ipconfig avec le netduma brancher cela m'affiche une ipv4 bizarre autre que 192.168.88....
  3. Bonjour, Je n'ai plus accès à internet par le biais du netduma, voyant wifi éteint donc wifi voyante par les appareils mais pas de connection, donc je ne peut pas accéder à l'interface netduma sur n'importe quel appareils. J'ai tout vérifier et tester tout es comme indiquée, j'ai même essayer de reset via le bouton du netduma mais rien ne se passe . Le seul problème que j'ai constaté c'est quand je tape ip config sur mon pc sa met une ipv4 bizarre j'ai mis les fichiers joint comme ça vous verrez (sans netduma et avec netduma): - Ipconfig en étant brancher directement sur mon modem donc sans netduma. - Et là ipconfig avec les branchement du netduma J'espère avoir de l'aide assez vite car je comprend plus rien et sa m'énerve car tu paye 200 euros et ça marche pas... merci de votre aide en attente de reponses.
×
×
  • Create New...