Jump to content

Locosano

Members
  • Content Count

    371
  • Joined

  • Last visited

  • Days Won

    1

Everything posted by Locosano

  1. Parfait ne te prend pas la tête avec ça... Si vraiment tu veux le vérifier fait un test pingplotter avec le décodeur allumé et un autre test avec le décodeur éteint mais à mon avis tu ne verras pas de différence dit toi en fullhm HD il doit utilisé entre 6 et 8 mega en 4k je crois 30 mega maximum donc t'inquiètes tu à de la marge avant de voir ton ping devenir instable ^^
  2. Tout dépend de ton débit si tu est en fibre ça ne posera pas de problème de ping.. Si tu est en adsl oui il risque d'y avoir des fluctuations de ping
  3. Salut cobra d'après ce que je vois tu est en fibre pourquoi avoir un mtu a 1480 ? Tu devrais être à 1500 peut être ton câble ethenet est défectueux entre ta xbox et ton xr500 ou les tests de ping xbox sont pas au point ou le serveur sur le quel les test sont effectué se trouve loin de chez toi beaucoup de possibilités ^^
  4. Dans les parametres wan désactivé la protection dos et le scan de ports ^^
  5. Pas de problème ba le faite de te mettre dans l'océan te permettra d'avoir accès à certain serveurs mal répertorié avec un ping faible et oui j'ai rejoué à ww2 il ya 2, 3 mois c'est le jour et la nuit bo4 est une catastrophe comparé à ww2 ^^
  6. Salut hablo c'est tout simplement le lag de compensation qui est très mal géré sur bo4 quand tu fais des test ping plotter tout va bien ? Ma config personnelle j'ai le même forfait que toi je tourne au alentour de 3 ms sur pingplotter personnellement j'ai complètement désactivé la qos sur le xr500 j'ai aussi désactivé le scan des port dans les parametres et sa marche plus tôt bien en général et pour le geofiltre j'utilise surtout le ping assist mon emplacement en plein milieu de l'océan disantance au minimum et ping assist à 10 ms
  7. C'est une excellente idée mais quand on voit la vitesse des mise à jours je ne pense pas que cette idée voit le jour.... 😕
  8. Oui les connecteurs rj45 sont limité en 6a d'après ce que j'ai pu voir merci pour tes conseils en tout cas Fuzy
  9. Fraser je ne suis ni sur le câble ni sur l'adsl, je suis en fibre optique ftth donc les pertes de debit aux heures de pointe ce n'est pas possible surtout quand redémarrant le xr500 je repasse de 100 mb à 950 mb 1 seconde après et la limitation ce produit que côté lan (cable ethernet) sur ma wifi je continue d'avoir un débit au dessus de 100mb et oui j'ai déjà essayé de désactiver complètement la qos mais les limitation continue comme la dit Fuzy cela vient sûrement de mon câble car desfois juste le faite de rebrancher le câble ethenet me repasse de 100mb à 1000mb
  10. Salut Fraser oui ma qos est activé mais les curseurs sont a 100% en download et en upload j'ai 950 down et 300 upload c'est pour ça. Oui ma connexion se limite 2 à 3 fois par jours à 100mb côté lan la diode sur le xr500 devient orange à chaque fois mais mon wifi ne se limite jamais que sur les cables ethernet
  11. Oui c'est sur le prix sur les catégories 8 fait mal ^^ 25 mètres 129 euros chez ldlc lol alors au final je vais partir sur du categorie 7 à environ 40 50 euros le câble c'est plus raisonnable ^^ le problème c'est que j'ai déjà remplacer tous les petits câbles 4 en tout en catégorie 8 j'espère que le faite de m'être du cat 7 entre ne posera pas de problème ^^merci pour t'es conseils en tout cas
  12. C'est ce que je pensé je vois pour en acheter un mais le quel lol surtout il me faut 25 mètre je regarde les cat 8 mais je pense partir sur un cat 7 car est ce que le taux transmission a 2000mhz sert vraiment à quelque chose sur les catégories 8
  13. Bonjour tous le monde j'ai un problème avec mon xr500 mon routeur limite la connexion a 100 mb alors que côté wan il est à 1000mb je suis obligé de redémarrer le xr500 à chaque fois pour revenir à 1000mb côté lan et sa plusieurs fois par jour comment faire pour régler ce problème ?
  14. Locosano

    Locosano

  15. Nn car pour moi ce qui était important c'est le geofiltre aussi nn je serais déjà partie de netduma lol
  16. Et ba pour être le plus franc avec toi je croyais réellement que la qos du xr500 avait un problème comme si j'avais un gros retard des que je l'activé. J'avais un switch netgear s8000 entre la ps4 et le xr500, j'ai enlevé le switch et depuis une semaine j'utilise la qos sans aucun problème mes test sont que sur bo4 bon il y a toujours des moment wtf mais en général sa fonctionne bien le problème était le s8000 😕
  17. Loco ^^ comme j'ai dit avant ne te prend pas la tête avec le décodeur laissé le derrière la box car avec une connexion fibre tu ne devrait pas avoir de soucis de congestion aller grand max tu utilisera 40 mb avec le décodeur en full 4k etc... Donc tu a de la marge perso avec le décodeur allumé je n'est pas de pic de latence sur pingplotter pour ce qui est de bypass ta box oui ton réseau sera plus propre c'est la meilleure option mais tu risque de perdre le décodeur car ta box agira comme un simple modem et ne sera plus capable de géré les adresse ip donc dans la logique il ne sera plus capable de donné une adresse ip à ton décodeur et pour pouvoir enlever ta box complémentement de ton réseau et brancher directement à l'ONT tout dépend de ton type d'authentification si il est en dhcp ou en pppoe moi perso il est en dhcp chez orange et pour pouvoir me passé de la box il faut que je mettent un routeur et que je rentre les lignes d'authentification manuellement dans le routeur (Linux) c'est pas donné à tout le monde il y a 1 ans de sa netgear avez mis une option orange dans leur netgear r9000, orange à changé sa ligne de code tous les gars avec un r9000 était obligé de remettre leur box bref si tu est en dhcp c'est compliqué
  18. Salut alors j'ai le xr500 mais le décodeur je l'ai laissé sur la box je suis chez orange parceque les flux tv en général sont assez compliqué à géré si tu est en fibre ftth 1gb aucun problème et pour l'ont si l'authentification de ton fai se fait en dhcp c'est mort par contre si tu est sous pppoe c'est possible mais je n'ai pas essayé personnellement et apparemment il y a quelques problème avec pppoe et le xr500 au vu des sujets du forum ton but c'est d'enlever ta box ?
  19. Les algorithmes s'active automatiquement à partir du moment où on active la qos sur le r1 on avait preemptive et réactive et on ressentais la différence entre les deux dans les gameplay, même si il n'y avais qu'un seul périphérique activé je suis obligé de désactiver complètement la qos en cochant disable qos pour ne plus ressentir de retard dans les jeux je ne sais pas si le problème vien de l'algorithme utilisé pour la qos ou si le problème vien de dpi mais il y a un réel problème au niveau de la qos. Et côté lan je n'ai pas de problème j'ai 950mb down 300mb upload 3.5ms de ping sur pingplotter avec la qos désactivé donc le problème ne vient pas de la. Ça fait 3 semaine que je fais des test sur les même serveurs en utilisant ping assist règlé à 8ms j'obtiens toujours des serveurs à 3 ou 4 ms et des que j'active la qos j'ai un gameplay complètement incohérent je voudrais comprendre d'où vien le problème et si vous pouvez vous y pencher pour le réparer
  20. Fraser les différent algorithmes peuvent changer le comportement dans un jeux suivant le traitement des paquets sur le r1 on avais preemptive réactif deux algorithmes différents et en jeux en ressentait clairement la différence même si il y avais qu'un seul périphérique qui utilisé la connexion sur open wrt niveau qos on a fqcodel et cake qui sont aussi 2 algorithmes différents et on le ressent en jeux ou même au niveau du bufferbloat les résultat ne sont pas les même
  21. Perso j'arrive à monté à 900 down en test speed test ou nperf il suffit de choisir le bon serveur et les téléchargement de mise à jour sont environ à 400 600 mb après je suis sur pro mais sur ps4 j'arrivais à peu près au même débit oui le r1 est capable de géré 200 à 300mb avec la qos activée, j'ai aussi le xr500 j'arrive à avoir 900mb avec la qos active grâce au dpi même si pour moi le probleme vient de la qos de duma os justement ! Après si le faite d'avoir descendu ton debit fonctionne pour toi c'est parfait mais j'avoue je suis plutôt septique car il n'y a pas de logique réel montre nous des gameplay lol
  22. Heureusement qu'il ont le geofiltre aussi nn ça aurait était compliqué d'être crédible avec une qos défaillante... Personnellement pareil j'ai désactivé complètement la qos et j'utilise que le geofiltre après je ne sais pas ceux qui ont l'adsl comment ça se passe pour eux mais les pauvres parceque nous en fibre 1gb il y a peu de chance pour que l'on crée une congestion mais eux c'est compliqué...
  23. Salut Fraser je pense qu'il y a un réel problème avec la qos du xr500 je ne sais pas si ce sont les algorithmes ou si le problème vien du dpi mais il y a un réel soucis cela fait environ 3 semaine que je fais des test que sur la qos et des que je désactive la qos du xr500 tout est plus lisse et plus cohérent en jeux, je ne parle pas des tests pingplotter parceque avec ou Sans les résultats pour moi sont les même 3.5 ms en continue sans perte de paquet mais en jeux là différence est impressionnante et je trouve dommage que quand j'active la qos sur un switch à 80€ c'est lisse cohérent alor que sur un routeur à 280€ la qos me rend le jeux injouable j'apprécie vraiment le geofiltre c'est pour sa que je continue à utiliser le xr500 mais j'espère que vous aller croire et vous pencher sur le probleme de la qos et le réparer dans une nouvelle mise à jour je vois que je ne suis pas le seul à remarquer les problèmes avec la qos et j'espère sincèrement que vous allé trouver le problème merci à vous.
  24. Salut hablo Sincèrement je pense que le problème vient de la qos je parle pour le xr500 je ne m'avancerais pas sur le R1 mais sur le xr500 si je ne coche pas la case disable qos les duels sont complètement incohérent des que je désactive la qos il y a encore quelques bullshit mais le jeu devient beaucoup plus fluide le problème pour moi vien de là je me suis dit peut être le faite de mettre une qos sur une fibre 1gb doit posé problème j'ai un switch en plus du xr500 (le s8000 de netgear) j'active la qos en limitant (256mb down 256mb upload) et la niquel des que je réactive la qos sur le xr500 j'ai a nouveau des retards les balles n'ont limite pas d'effet de dégâts je test ça depuis environ 3 semaine et sur les même serveurs cod et j'en suis venu au résultat que la qos du xr500 me rend la connexion complètement bancal au niveau de bo4 3 jours que je l'ai réactivé sur le xr500 pour être sur de mes test rebelotte bref un conseil désactive la qos..
  25. Salut prince alor la c'est la première fois que j'entends ça les port ethernet de la ps4 et du netduma sont des ports ethernet gigabit j'ai le R1 et j'ai aussi le xr500 qui gère 1000mb j'ai déjà obtenu des téléchargement avec la ps4 à plus de 700mb donc désoler mais le faite de descendre sont débit pour moi ne changera pas grand chose...
×
×
  • Create New...