Jump to content

Welcome to Netduma Forum
Register now to gain access to all of our features. Once registered and logged in, you will be able to create topics, post replies to existing threads, give reputation to your fellow members, get your own private messenger, post status updates, manage your profile and so much more. If you already have an account, login here - otherwise create an account for free today!

sercar

sercar

Member Since 3 weeks ago
Offline Last Active 2 days ago
-----

In Topic: Netduma ha dejado de funcionar correctamente

2 days ago

Oks me parece perfecto. La semana que viene en principio estoy bastante libre.

No sé dónde quiere que publique los días y horas, si me pasa el enlace mejor. Yo dejaré en ese foro el enlace de este post y que me digan mejor a qué hora me pueden atender.

Gracias.

In Topic: Netduma ha dejado de funcionar correctamente

3 days ago

Vamos a ver.

 

-Efectivamente todos está conectado por cable.

-Lo primero que he hecho ha sido apagar tanto el ROUTER como el NETDUMA. He esperado 5 minutos y después los he vuelto a conectar. He probado la conexion de la PS4 y sigue indicando NAT modeada.

-El UPnP está desactivado tal y como me comentaron que hiciese. Es lo que veo en MISC

-Lo que comenta del reenvío de puertos, no tengo ninguno puesto por ahora. nunca lo he tenido y siempre me ha funcionado perfectamente el NETDUMA. Si quiere pruebo a abrirlos pero me podría indicar donde pone el número de IP que he de poner al final??.

 

Hasta aquí todo igual. NAT moderada y mucho LAG en BO3.

 

-Si desconecto el GEO-FILTER (todo el tiempo) me dice NAT moderada. Ahora mismo no puedo probar el LAG. 

- Dejando el GEO-FILTER conectado, he activado el UPnP en MISC y en AJUSTES, el resultado es el mismo, continuo con NAT MODERADA.

 

Después de todas estas pruebas y que aún no consigo volver a entrar en DEVICE MANAGER, empiezo a pensar que no es un tema de configuración, creo que el NETDUMA se ha estropeado. Es posible que me cambien el aparato para poder seguir jugando como antes???. Llevamos varios días haciendo pruebas y no consiguen arreglar el problema.

 

Gracias


In Topic: Netduma ha dejado de funcionar correctamente

4 days ago

Hola buenos días,

 

Perdón por haber tardado en contestar pero he estado fuera unos días. Hoy me pongo de nuevo en marcha con el tema.

 

A lo largo del día de hoy supongo que podré hacer las pruebas que me ha comentado y publicar las respuestas.

 

Gracias.


In Topic: Netduma ha dejado de funcionar correctamente

A week ago

Hola buenas, le respondo a las preguntas que recuerdo ya que ahora no estoy en casa y no puedo mirar algunos datos.

 

- Si no recuerdo mal la versión que tengo en NETDUMA es  1.03.6 h ya que miré si necesitaba alguna actualización y aparecía que tengo ya instalada la última.

- Para acceder a la interfaz utilizo el CHROME.

- Sobre el PING mientras que arreglo el NETDUMA, tengo la consola conectada directamente al ROUTER, de esta manera tengo un PING dentro de la partida de entre 15 y 30/35. Además indica NAT abierta. Cuando lo conecto a NETDUMA el PING dentro de la partida varia mucho, entre 50 y 150, no es solo que para mi es un PING muy alto, el problema es lo inestable que es. Empezar una partida y que dentro de la misma exista hasta 100 de PING de diferencia hace que me sea imposible jugar. También comento que con NETDUMA me da NAT moderada.

- Para encontrar partidas la verdad es que no me da problemas. Tanto con NETDUMA como con el ROUTER, siempre encuentro partidas rápidamente.

 

Por cierto, sigo sin poder acceder al control de dispositivos. He intentado entrar con CHROME en PC, CHROME de IPAD y el navegador del IPAD. En ningún caso me deja entrar a esta pestaña.

 

Antes de tener este problema, NETDUMA consiguía que mi PING aun fuera más estable. Me mantenía casi toda la partida en 15/20 y con nat abierta. Además me dejaba controlar y dar más prioridad a mi PS4 que al resto de dispositivos conectados. Como ya he comentado, he probado ha restaurar valores de fábrica en varias ocasiones y sigue dándome los mismos problemas, además de haber borrado la contraseña de WIFI y haber dejado una mucho más simple que el tampoco se cambiarla ahora (supongo que es sencillo y un problema menor) .

 

Hasta hace poco he decir que el NETDUMA era genial. Había conseguido jugar más estable todo y tener una buena línea de internet. Pero sin haber tocado absolutamente nada ya que soy de los que lo configuran una primera vez y si todo está bien como realmente estaba, no lo vuelvo a tocar para no fastidiarlo, de repente se ha vuelto loco y me ocasiona mucho LAG y NAT moderada.

 

Espero que solucionen mi problema rápidamente y pueda volver a disfrutar de las ventajas de NETDUMA.

 

Gracias.


In Topic: Netduma ha dejado de funcionar correctamente

A week ago

Hola buenas tardes, aclara algo la imagen del PINGPLOTTER????