Jump to content
guiguess067

Info complementaire

Recommended Posts

Salut a tous j ai une petite question c est normal que quand j ai lancez un jeu je n arrive presque plus a accedez a ma liste amis ou liste des party playstation desfois je suis obligez d eteindre le jeu pour pouvoir voir la liste d amis 

 

Share this post


Link to post
Share on other sites

Je revient vers vous car encore des legez souci et j aimerez un peu d aide pour avoir un jeu fluide 

1ere question comment peut t on reglez des souci de ping instable variation de 30 a 60 ms je sait on va me dire c est bien pour le jeu mais pourquoi je lag et j ai des decallage alors 

 

2 eme pour reglez la congestion adaptez a ma co que dois je faire touchee a l upload ou download 

Pour les test pingplotter que doisje faire pour voir si ma co est bonne 

c est tout de meme frustant qu une partit sur 5 soit bonne et pas le reste 

ma connexion est une co sfr fausse fibre 

70/5 avec un ping d environ 30 mais pourtant je lag est meme en etant seul sur la co enfin je sait pas si on peut dire lag mais mon perso est comme si on lui avez acrochez un sac de 300kg au dos 

j ai deja essaye bcp de chose mes parametre on etez fais en suivant tuto de chive donc tout a etez fais dmz ip fixe port ouvert etc

si vous pouvez m aidez un peu les plus experimente se serez  cool merci d avance 

Share this post


Link to post
Share on other sites

1) Tout dépend de ta qualité de connexion. Un ping variable peut être un symptôme d'une défaillance côté box si ton Netduma est bien configuré.

2) Cette sensation de lenteur s'appelle le rubberbanding et elle est due a une mauvaise optimisation de la connexion.

Peux-tu nous fournir les screenshots de ta configuration Netduma/Box? 

Share this post


Link to post
Share on other sites

The only things I could possibly comment on as everything seems fine are:

Share this post


Link to post
Share on other sites

Un conseil, passe ta box en mode bridge pour éviter ce genre de problème.

Supprime l'entrée DHCP et la DMZ puis active le mode bridge en donnant l'adresse MAC du Netduma.

Une fois que c'est enregistré, éteins ta box via l'interrupteur à l'arrière puis rallume-la.

A partir de là, tu pourras voir que tu auras une IP publique directement sur ton Netduma ce qui résoudra le problème de double NAT.

Share this post


Link to post
Share on other sites

Okay merci d avance je vais testez tout sa mais il me semble avoir deja fait les test en desactivant l upnp et dhcp et ducoup j avais plus la tv

en passant en bridge je conserve bien le wifi et la tv ? 

J utilise pas le wifi du duma mais de la box car j etez sur le wifi du duma et souvent sa ne fonctionnez pas apres si ma  co etait mal reglez c est peut etre pour sa 

 

Share this post


Link to post
Share on other sites

Le wifi du netduma r1 etait captez par mon telephone mais pas de connexion internet j etez obligez de restart le netduma pour retrouvez la  connexion mais je vais refaire comme vous m avez indiquez et je reviendrez vers vous pour dire ce qu il en ai 

Share this post


Link to post
Share on other sites

C bon tout sa est fait ducoup j ai plus de netflix sur la box vu que ya plus de connexion ce qui est un probleme ducoup ya t il une autre solution? 

Je pense ducoup pas de bridge mais ducoup activez juste la dmz sur mon netduma r1 ? 

Share this post


Link to post
Share on other sites

What do you mean, do you have devices connected to the box still? If so thats not bridge mode.

So no bridge mode just DMZ? You put the R1 into it's DMZ? If so thats fine but you'll need to disable WiFi on the box and make sure no devices are connected to it

Share this post


Link to post
Share on other sites

ma box est une box avec la tv integrez donc je peut pas passez en bridge car je pert ses fonction netflix etccc 

j ai fait une dmz pour le r1 mais suis toujour en nat modere sur call of 

sur apex je joue une game puis obligez de relancez l appli pour reussir a peut etre trouver une autre game 

je n ai pas l impression que l upnp fasse sont travail 

je vien de desactivez l upnp j ai fait port forwading avec les port que j avais besoin mon nat est ouvert mais ducoup sa revien a la meme configue que j avais deja 

Share this post


Link to post
Share on other sites

I understand I think. Does your console network settings show that you have an open NAT? Are you trying to use the Geo-Filter for Apex? If so I advise that you don't at the moment whilst we test it. If you disable the Geo-Filter before you boot up CoD does it show open?

Share this post


Link to post
Share on other sites

Sur ma box sfr j ai desactivez l upnp et laissez le dhcp sinon j ai plus netflix remit le netduma dans la dmz a partir de la telez et netflix fonctionne 

 

sur le duma j ai supprimez les port et remit l upnp mais quant j allume la console rien ne s ouvre j ai aucun port d affichez nat moderez par contre en faisant les port forwading la sa fonctionne 

pour apex j enleve le geofiltre ducoup sa fonctionne pour call of toujour en modere 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×