Jump to content
Sign in to follow this  
sercar

Netduma ha dejado de funcionar correctamente

Recommended Posts

Hola buenas a todos,

 

El caso es que tengo este aparato desde hace un año y ha funcionado perfectamente hasta hace unos días. Sin previo aviso me di cuenta que las partidas en BO3 tenían mucho lag. Al fijarme en la sala previa a la partida pude ver que me había cambiado la NAT a moderada cuando siempre había tenido abierta (incluso sin netduma ya que tengo fibra a 1000 mg de ADAMO y el router tiene un puerto DMZ de fábrica).

 

La cosa es que en GEO-FILTER no me encontraba servidores, tampoco me dejaba entrar en ADMINISTRADOR DE DISPOSITIVOS. Al final decidí restaurar los valores de fabrica y comenzar de nuevo.

 

El resultado es el mismo, el GEO-FILTER poniendo cualquier distancia y cualquier ping, no me localiza ningun servidor excepto uno de Madrid (solo en una ocasión) y que además es malísimo. Sigo con el problema del ADMINISTRADOR DE DISPOSITIVOS el cual cuando intento entrar en la pestaña me sale símbolo en la parte superior de la pantalla como que está cargando y aquí se queda.

 

Con esto es como no tener el NETDUMA ya que se conecta a las partidas con el servidor que le viene en gana y provoca que tenga un lag entre 40 y 100 cuando normalmente está por debajo de 30. Además es inestable, dando picos en todo momento cosa que claro está antes no pasaba.

 

Bueno espero me den alguna solución rápida ya que de esta manera no puedo juegar.

 

Gracias.

Share this post


Link to post
Share on other sites

Hola buenas a todos,

 

El caso es que tengo este aparato desde hace un año y ha funcionado perfectamente hasta hace unos días. Sin previo aviso me di cuenta que las partidas en BO3 tenían mucho lag. Al fijarme en la sala previa a la partida pude ver que me había cambiado la NAT a moderada cuando siempre había tenido abierta (incluso sin netduma ya que tengo fibra a 1000 mg de ADAMO y el router tiene un puerto DMZ de fábrica).

 

La cosa es que en GEO-FILTER no me encontraba servidores, tampoco me dejaba entrar en ADMINISTRADOR DE DISPOSITIVOS. Al final decidí restaurar los valores de fabrica y comenzar de nuevo.

 

El resultado es el mismo, el GEO-FILTER poniendo cualquier distancia y cualquier ping, no me localiza ningun servidor excepto uno de Madrid (solo en una ocasión) y que además es malísimo. Sigo con el problema del ADMINISTRADOR DE DISPOSITIVOS el cual cuando intento entrar en la pestaña me sale símbolo en la parte superior de la pantalla como que está cargando y aquí se queda.

 

Con esto es como no tener el NETDUMA ya que se conecta a las partidas con el servidor que le viene en gana y provoca que tenga un lag entre 40 y 100 cuando normalmente está por debajo de 30. Además es inestable, dando picos en todo momento cosa que claro está antes no pasaba.

 

Bueno espero me den alguna solución rápida ya que de esta manera no puedo juegar.

 

Gracias.

prueba a hacer un reinicio de fabrica a ver si se solucionase el problema con la interfaz al carga el administrador de dispositivos, por otro lado como tienes configurado el netduma? 

Tambien tienes que tener en cuenta que estan con la beta de ww2 y pronton lo lanzaran, cuando suelen sacar juegos nuevos los anteriores suelen dar problemas en los servidores, hace poco lei por aqui en el foro que otro chico tenia el mismo problema para localizar servidores y unirse.

 

Un saludo y espero se resuelva tu problema.

Share this post


Link to post
Share on other sites

Hola, bienvenido al foro! ¿Es el NAT moderado en la configuración de red de la consola o en el propio juego? ¿Puedes tomar una foto de la parte superior de la página de filtrado de host y también el mapa al buscar un juego por favor. ¿También puede tomar una foto del administrador de dispositivos por favor?

 

Hello, welcome to the forum! Is the moderate NAT on the console network settings or on the game itself? Can you take a picture of the top of the host filtering page and also the map when searching for a game please. Can you also take a picture of the device manager please?

Share this post


Link to post
Share on other sites

prueba a hacer un reinicio de fabrica a ver si se solucionase el problema con la interfaz al carga el administrador de dispositivos, por otro lado como tienes configurado el netduma? 

Tambien tienes que tener en cuenta que estan con la beta de ww2 y pronton lo lanzaran, cuando suelen sacar juegos nuevos los anteriores suelen dar problemas en los servidores, hace poco lei por aqui en el foro que otro chico tenia el mismo problema para localizar servidores y unirse.

 

Un saludo y espero se resuelva tu problema.

Grax men, la cosa es que ya he realizado una restauración a valores de fábrica y se me ha quedado igual. Igualmente volveré a realizar la operación a ver si es que se ha quedado algo pillado.

 

Por otro lado lo que dices del lanzamiento del WWII, yo juego al BO3 y cuando lanzaron el infinite no me dio ningún problema. 

Share this post


Link to post
Share on other sites

Hola, bienvenido al foro! ¿Es el NAT moderado en la configuración de red de la consola o en el propio juego? ¿Puedes tomar una foto de la parte superior de la página de filtrado de host y también el mapa al buscar un juego por favor. ¿También puede tomar una foto del administrador de dispositivos por favor?

 

Hello, welcome to the forum! Is the moderate NAT on the console network settings or on the game itself? Can you take a picture of the top of the host filtering page and also the map when searching for a game please. Can you also take a picture of the device manager please?

Hola buenas noches, la NAT moderada me la da el propio juego, la verdad es que no he probado que es lo que dice la consola. 

 

- Mañana haré la foto que me pides de la parte superior de filtrado de host. En cuanto a lo del mapa al buscar un juego, te refieres a en el momento que tengo la consola con el juego en marcha?, es que es diferente a cuando no estoy jugando?, perdona que te lo pregunte pero es que no sabía que los host solo aparecían cuando estaba el juego en marcha, mientras no se conecta a ningún host?.

 

Ya de paso me podrías decir como puedo saber a que host estoy conectado? Bueno me refiero cuando consiga conectarme de nuevo XD.

 

Como he comentado mañana haré las fotos y las colgaré si tengo un poco de tiempo.

 

Gracias por las respuestas.

Share this post


Link to post
Share on other sites
Hola buenos días,  

 

He mirado el tipo de nat de la consola y me dice que es tipo 2.

 

Esta es la foto de la parte superior de la página de filtrado de host:

geo_filter.png

 

Esta es la imagen buscando servidores con el juego en marcha (ahora si me sale alguno, como puedo saber a cual estoy conectado?):

servidores.png

 

Y esta es cuando busco en Device Manager:

dispositivos.png

 

 

A ver si hay suerte y sabéis como arreglar este problema, Gracias.

Share this post


Link to post
Share on other sites

Hola buenas noches, la NAT moderada me la da el propio juego, la verdad es que no he probado que es lo que dice la consola. 

 

- Mañana haré la foto que me pides de la parte superior de filtrado de host. En cuanto a lo del mapa al buscar un juego, te refieres a en el momento que tengo la consola con el juego en marcha?, es que es diferente a cuando no estoy jugando?, perdona que te lo pregunte pero es que no sabía que los host solo aparecían cuando estaba el juego en marcha, mientras no se conecta a ningún host?.

 

Ya de paso me podrías decir como puedo saber a que host estoy conectado? Bueno me refiero cuando consiga conectarme de nuevo XD.

 

Como he comentado mañana haré las fotos y las colgaré si tengo un poco de tiempo.

 

Gracias por las respuestas.

 

Con Auto-Ping Host habilitado, debería ser capaz de ver un gráfico de ping para el host debajo del mapa de Geo-filtro. Es probable que su NAT moderado provoque que todos los iconos del mapa tengan el mismo tamaño, por lo general, un icono es más grande que los demás y será el host al que está conectado.
 
Una solución para su NAT es activar sólo el Geo-Filter una vez que haya iniciado el juego y están en el menú matchmaking. Manténgalo apagado cuando arranque la consola y el juego.
 
¿Tienes UPnP habilitado? Si es así, intente deshabilitarlo y manualmente el puerto de reenvío de todos los puertos relevantes para el juego. Estos se pueden encontrar fácilmente en línea.
 
En cuanto a su problema con el Administrador de dispositivos, intente reiniciar el enrutador desde la configuración Miscelánea.
 
Si esto le permite acceder al Administrador de dispositivos y hay un cuadro azul en la parte superior de la página del Administrador de dispositivos, intente colocar el IP WAN que se encuentra allí en la sección DMZ de su módem ISP. (Esta es otra solución para un problema NAT moderado).
 
Por favor, háganos saber cómo llegar a :)
 
_________________________________________________

 

With Auto-Ping Host enabled, you should be able to see a ping graph for the host below the Geo-filter map. Your moderate NAT is likely causing all the icons on the map to be the same size - usually, one icon is larger than the others and will be the host you are connected to.
 
One solution for your NAT is to only turn on the Geo-Filter once you have booted up the game and are on the matchmaking menu. Keep it turned off when you are booting up your console and game.
 
Do you have UPnP enabled? If so, try disabling it and manually port forwarding all the relevant ports for the game. These can be easily found online.
 
As for your Device Manager issue, try rebooting the router from Miscellaneous settings.
 
If this allows you to access the Device Manager, and there is a blue box at the top of the Device Manager page, try putting the WAN IP found there into the DMZ section of your ISP modem. (This is another solution for a moderate NAT issue).
 
Please let us know how you get on :)

Share this post


Link to post
Share on other sites

 

Con Auto-Ping Host habilitado, debería ser capaz de ver un gráfico de ping para el host debajo del mapa de Geo-filtro. Es probable que su NAT moderado provoque que todos los iconos del mapa tengan el mismo tamaño, por lo general, un icono es más grande que los demás y será el host al que está conectado.
 
Una solución para su NAT es activar sólo el Geo-Filter una vez que haya iniciado el juego y están en el menú matchmaking. Manténgalo apagado cuando arranque la consola y el juego.
 
¿Tienes UPnP habilitado? Si es así, intente deshabilitarlo y manualmente el puerto de reenvío de todos los puertos relevantes para el juego. Estos se pueden encontrar fácilmente en línea.
 
En cuanto a su problema con el Administrador de dispositivos, intente reiniciar el enrutador desde la configuración Miscelánea.
 
Si esto le permite acceder al Administrador de dispositivos y hay un cuadro azul en la parte superior de la página del Administrador de dispositivos, intente colocar el IP WAN que se encuentra allí en la sección DMZ de su módem ISP. (Esta es otra solución para un problema NAT moderado).
 
Por favor, háganos saber cómo llegar a :)
 
_________________________________________________

 

With Auto-Ping Host enabled, you should be able to see a ping graph for the host below the Geo-filter map. Your moderate NAT is likely causing all the icons on the map to be the same size - usually, one icon is larger than the others and will be the host you are connected to.
 
One solution for your NAT is to only turn on the Geo-Filter once you have booted up the game and are on the matchmaking menu. Keep it turned off when you are booting up your console and game.
 
Do you have UPnP enabled? If so, try disabling it and manually port forwarding all the relevant ports for the game. These can be easily found online.
 
As for your Device Manager issue, try rebooting the router from Miscellaneous settings.
 
If this allows you to access the Device Manager, and there is a blue box at the top of the Device Manager page, try putting the WAN IP found there into the DMZ section of your ISP modem. (This is another solution for a moderate NAT issue).
 
Please let us know how you get on :)

 

Sobre el AUTP-PING HOST, solo veo el ping cuando seleciono alguno de los servidores, es correcto que sea así o se refiere a que debería verlo simpre aun que no pulse sobre ningun servidor y después la perstaña de pin (silvido)?. Yo siempre he visto los iconos del mismo tamaño y colo teniendo cualquier tipo de NAT. He visto videos por internet (en ingles y por eso no los entiendo) que los servers aparecen en color verde, esto es mejor o peor que tenerlos en rojo, que significado tienen los colores?.

 

---Una solución para su NAT es activar sólo el Geo-Filter una vez que haya iniciado el juego y están en el menú matchmaking. Manténgalo apagado cuando arranque la consola y el juego.---

Como activo y desactivo el geo-filter exactamente??.

 

Lo de los puertos Upnp necesito hacerlo? el cable que sale de mi router y se conececta al NETDUMA es de un puerto DMZ habilitado especialmente por el fabricante de ese router. En teoria todo lo que conecto a ese puerto ya está en DMZ y por tanto al estar el NETDUMA conectado, todo lo que está conectado a NETDUMA estaría en DMZ NO? Pregunto esto por lo que dice de abrir todos los puertos del juego y lo de introducir la dirección de IP WAN, sobre todo por que dentro del menu de mi router, al tener un puerto en DMZ, ya no existe ninguna opción de modificación de estos parametros.

 

Igualmente en cuanto tenga un poco de tiempo iré haciendo las indicaciones de las que me han informado y les comentaré los resultados.

Share this post


Link to post
Share on other sites

Hola buenos días,

 

Les comento lo que he probado esta mañana.

 

Primero he desconectado el geo-filter dejando la pestaña del dispositivo ps4 enabled sin marcar ( supongo que esta manera de desconectarlo es correcta) y después he deshabilitado el Upnp . Después he conectado la consola y el juego y cuando estaba en la sala previa a la partida he activado el geo-filtre. En ese momento la consola indicaba NAT abierta (genial).

Igualmente el Ping seguía siendo inestable, entre 50 y 150, vamos que me volvía loco en la partida.

 

Lo peor del caso es que más tarde he vuelto ha jugar un rato y sorpresa, otra vez NATmoderada. Supongo que no tendré que estar activando y desactivando el geo-filter todo el rato, antes nunca tenía que tocar nada para NAT abierta.

 

Me queda por hacer lo del IP WAN pero hoy ya no me da tiempo.

 

Si me pueden indicar más pruebas a realizar....

 

Gracias

Share this post


Link to post
Share on other sites

Hola buenos días,

 

Les comento lo que he probado esta mañana.

 

Primero he desconectado el geo-filter dejando la pestaña del dispositivo ps4 enabled sin marcar ( supongo que esta manera de desconectarlo es correcta) y después he deshabilitado el Upnp . Después he conectado la consola y el juego y cuando estaba en la sala previa a la partida he activado el geo-filtre. En ese momento la consola indicaba NAT abierta (genial).

Igualmente el Ping seguía siendo inestable, entre 50 y 150, vamos que me volvía loco en la partida.

 

Lo peor del caso es que más tarde he vuelto ha jugar un rato y sorpresa, otra vez NATmoderada. Supongo que no tendré que estar activando y desactivando el geo-filter todo el rato, antes nunca tenía que tocar nada para NAT abierta.

 

Me queda por hacer lo del IP WAN pero hoy ya no me da tiempo.

 

Si me pueden indicar más pruebas a realizar....

 

Gracias

 

Diferentes colores en el Geo-filtro indican diferentes consolas que lo utilizan; sólo tendrá un color si está utilizando una consola.
 
Puede deshabilitar el Geo-filtro desatando el cuadro "habilitar" debajo de la consola que ha agregado.
 
El tipo NAT moderado también puede ser una lectura errónea causada por el Geo-filtro. NAT afecta a la cantidad de tiempo que se tardará en conectarse a los juegos, y el tipo de juegos en los que entrar. Realmente no hará una diferencia en términos de su ping al host.
 
¿Qué ping se obtiene en el juego, y cuáles son los resultados de una prueba de diagnóstico de Internet? Si su ping base es muy alto, o está recibiendo jitter / picos, es probable que algo esté mal con su equipo (cables, módem, etc). ¿Los juegos juegan mal con el Netduma sacado de su configuración?
 
__________________________
 
Different colours on the Geo-filter indicate different consoles using it; you will only have one colour if you are using one console.
 
You can disable the Geo-filter by unticking the 'enable' box underneath the console you have added.
 
Moderate NAT type can also be a mis-reading caused by the Geo-filter. NAT affects the amount of time it will take for you to connect to games, and the kind of games you get into. It will not really make a difference in terms of your ping to the host.
 
What ping do you get in game, and what are the results of an Internet Diagnostics test? If your base ping is very high, or you're getting jitter / spikes, it's likely that something is wrong with your equipment (wires, modem etc). Do games play badly with the Netduma taken out of your setup?

Share this post


Link to post
Share on other sites

El ping que me marca el juego va variando, en casi todas las partidas varia entre 50 y 150, si quiere que haga algún tipo de prueba de ping le ruego que me indique cual hacer para obtener el mejor resultado para analizar y como hacerla.

 

Referente a lo si los juegos funcionan bien sin NETDUMA, pues la verdad que no lo se, no he probado a desconectarlo. Esta noche probaré a conectar directamente la consola al router sin pasar por NETDUMA  a ver que resultado da.

 

En cuanto tenga nueva infoormación le comento.

 

Gracias.

Share this post


Link to post
Share on other sites

Hola buenos días,

 

Les comento las pocas pruebas que he realizado hoy.

He conectado directamente la ps4 al router, concretamente al puerto que viene en DMZ. El netduma lo he dejado conectado a otro puerto sin DMZ para que el resto de dispositivos tuviesen internet.

 

He encendido la consola y el bo3 y sorpresa, NAT abierta. Después en la partida el PING era de entre 17 y 35 (mucho, mucho menos que con NETDUMA). He probado a salirme de la partida y conectar a otras para ver si el PING era estable y en casi todas se mantenía por esas cifras. Alguna partida me ha dado inestabilidad siendo entre 100 y 250 de PING, pero como digo esto ha pasado creo recordar en una sola ocasión.

 

Esta prueba me hace pensar que mi línea de internet está bien y que el problema está en NETDUMA.

 

Que hago ahora?

 

 

Gracias

Share this post


Link to post
Share on other sites
La mejor manera de ejecutar una prueba adecuada para su ping es descargar Pingplotter, y ejecutar esto durante 2 horas ping un sitio web de noticias locales o algo similar. Haga esto con el Netduma conectado y con él desconectado.

 

Esos resultados le darán una clara indicación de lo que está sucediendo en su línea.

 

Además, ¿qué juego estás jugando? Algunos juegos no requieren Geo-filtro. Debe asegurarse de que está utilizando esta configuración:

- 1000km Distancia

- 0 Ping Assist

- Modo estricto activado (desactivado si se reproduce Destiny)

- 70% anti-inundación

- Coloque su dispositivo en Hyper Traffic (en Congestion Control)

- Exceso de porcentaje permitido

- Restablecer priorización de dispositivos y aplicar

- Deshabilitar paquete profundo en misc

- Asegúrese de que los cables Ethernet que está utilizando conectando el R1 al hub y R1 a la PC son Cat5e + / pueden manejar sus velocidades.

 

___________________________

 


The best way to run a proper test for your ping is to download Pingplotter, and run this for 2 hours pinging a local news website or something similar. Do this with the Netduma connected and with it disconnected.

 

Those results will give you a clear indication of what is happening on your line. 

 

Also, which game are you playing? Some games will not require the Geo-filter. You should ensure that you are using these settings:

- 1000km Distance

- 0 Ping Assist

- Strict Mode On (Off if playing Destiny)

- 70% anti-flood

- Put your device in Hyper Traffic (in Congestion Control)

- Share excess enabled

- Reset device prioritisation & apply

- Disable deep packet in misc

- Ensure the ethernet cables you're using connecting the R1 to hub & R1 to PC are Cat5e+/can handle your speeds.

 

Share this post


Link to post
Share on other sites

La mejor manera de ejecutar una prueba adecuada para su ping es descargar Pingplotter, y ejecutar esto durante 2 horas ping un sitio web de noticias locales o algo similar. Haga esto con el Netduma conectado y con él desconectado.

 

Esos resultados le darán una clara indicación de lo que está sucediendo en su línea.

 

Además, ¿qué juego estás jugando? Algunos juegos no requieren Geo-filtro. Debe asegurarse de que está utilizando esta configuración:

- 1000km Distancia

- 0 Ping Assist

- Modo estricto activado (desactivado si se reproduce Destiny)

- 70% anti-inundación

- Coloque su dispositivo en Hyper Traffic (en Congestion Control)

- Exceso de porcentaje permitido

- Restablecer priorización de dispositivos y aplicar

- Deshabilitar paquete profundo en misc

- Asegúrese de que los cables Ethernet que está utilizando conectando el R1 al hub y R1 a la PC son Cat5e + / pueden manejar sus velocidades.

 

___________________________

 

 

The best way to run a proper test for your ping is to download Pingplotter, and run this for 2 hours pinging a local news website or something similar. Do this with the Netduma connected and with it disconnected.

 

Those results will give you a clear indication of what is happening on your line. 

 

Also, which game are you playing? Some games will not require the Geo-filter. You should ensure that you are using these settings:

- 1000km Distance

- 0 Ping Assist

- Strict Mode On (Off if playing Destiny)

- 70% anti-flood

- Put your device in Hyper Traffic (in Congestion Control)

- Share excess enabled

- Reset device prioritisation & apply

- Disable deep packet in misc

- Ensure the ethernet cables you're using connecting the R1 to hub & R1 to PC are Cat5e+/can handle your speeds.

 

El juego es el black ops 3 y el cable es cat 6. Mañana intentare hacer lo de PINGPLOTTER y poner aquí los resultados.

 

La configuración del NETDUMA que me indican también la miraré a ver si está puesta de esta manera. Igualmente les comento que sigo sin poder conectarme gestor de dispositivos

Share this post


Link to post
Share on other sites

Hola buenas tardes,

 

Esta mañana he comprobado la configuración que tenía puesta en NETDUMA y está de la siguiente manera:

 

- 1000km Distancia (ok ya estaba de esta manera)
- 0 Ping Assist ( lo tengo puesto a 30 ya que a 0 no me indica ningún servidor)
- Modo estricto activado (desactivado si se reproduce Destiny) (ok ya estaba puesto así)
- 70% anti-inundación (ok también estaba puesto de esta manera)
- Coloque su dispositivo en Hyper Traffic (en Congestion Control) (ok el dispositivo ya se encontraba en hyper)
- Exceso de porcentaje permitido (ok también estaba establecido así)
- Restablecer priorización de dispositivos y aplicar (esta opción no la encuentro, no se si estará dentro del gestor de dispositivos y tal y como he comentado, aun no consigo entrar. No se ha solventado este problema aún)
- Deshabilitar paquete profundo en misc (ok también estaba de esta manera)
 
Antes de realizar esta comprobación, he procedido a apagar el router y volver a conectar el cable del router en su puerto DMZ al puerto de entrada del NETDUMA y a este último la PS4. Después he esperado 5 minutos para volver a encender el NETDUMA. Después he comprobado que la configuración seguía igual, NAT moderada, sigue sin dejarme entrar en gestor de dispositivos y las partidas tenían un PING tan inestable que he tenido que volver a conectar la PS4 directamente al ROUTER para poder jugar algo más tranquilo. Eso si, antes he probado a reiniciar el NETDUMA desde misc, evidentemente con los mismos resultados.
 
He probado ha realizar un PINGPLOTTER durante dos horas. La cosa es que no me había dado cuenta que el ordenador tenia programada la suspensión al no utilizarlo y cuando he ido a mirar el resultado la prueba no se había realizado. La semana que viene volveré a probarlo y daré los resultados.
 
Entiendo que del PINGPLOTTER solo necesitan las capturas de pantalla que da el programa verdad?, no tengo que entrar en algún menú para que me de un informe más detallado y enviárselo?? .
 
Gracias.

Share this post


Link to post
Share on other sites

 

Hola buenas tardes,

 

Esta mañana he comprobado la configuración que tenía puesta en NETDUMA y está de la siguiente manera:

 

- 1000km Distancia (ok ya estaba de esta manera)
- 0 Ping Assist ( lo tengo puesto a 30 ya que a 0 no me indica ningún servidor)
- Modo estricto activado (desactivado si se reproduce Destiny) (ok ya estaba puesto así)
- 70% anti-inundación (ok también estaba puesto de esta manera)
- Coloque su dispositivo en Hyper Traffic (en Congestion Control) (ok el dispositivo ya se encontraba en hyper)
- Exceso de porcentaje permitido (ok también estaba establecido así)
- Restablecer priorización de dispositivos y aplicar (esta opción no la encuentro, no se si estará dentro del gestor de dispositivos y tal y como he comentado, aun no consigo entrar. No se ha solventado este problema aún)
- Deshabilitar paquete profundo en misc (ok también estaba de esta manera)
 
Antes de realizar esta comprobación, he procedido a apagar el router y volver a conectar el cable del router en su puerto DMZ al puerto de entrada del NETDUMA y a este último la PS4. Después he esperado 5 minutos para volver a encender el NETDUMA. Después he comprobado que la configuración seguía igual, NAT moderada, sigue sin dejarme entrar en gestor de dispositivos y las partidas tenían un PING tan inestable que he tenido que volver a conectar la PS4 directamente al ROUTER para poder jugar algo más tranquilo. Eso si, antes he probado a reiniciar el NETDUMA desde misc, evidentemente con los mismos resultados.
 
He probado ha realizar un PINGPLOTTER durante dos horas. La cosa es que no me había dado cuenta que el ordenador tenia programada la suspensión al no utilizarlo y cuando he ido a mirar el resultado la prueba no se había realizado. La semana que viene volveré a probarlo y daré los resultados.
 
Entiendo que del PINGPLOTTER solo necesitan las capturas de pantalla que da el programa verdad?, no tengo que entrar en algún menú para que me de un informe más detallado y enviárselo?? .
 
Gracias.

 

 

 

Ejecute Pingplotter durante 2 horas con su módem conectado y luego con su Netduma conectado por cable a un PC. Sólo debe hacer una captura de pantalla de los gráficos en Pingplotter para obtener buenos resultados.
 
¿Ha intentado reemplazar el cable Ethernet entre el módem y el Netduma?
 
Pruebas de velocidad a menudo pueden sesgar los resultados de ping, así que Pingplotter debe ser más preciso.
 
____________
 
Run Pingplotter for 2 hours with your Modem connected and then with your Netduma connected wired to a PC. You should only need to screenshot the graphs on Pingplotter for good results.
 
Have you tried replacing the Ethernet cable between the Modem and the Netduma?
 
Speed tests can often skew ping results as well, so Pingplotter should be more accurate.

Share this post


Link to post
Share on other sites

Hola buenas tardes, aclara algo la imagen del PINGPLOTTER????

 

Su ping parece muy bueno - 4ms de jitter no es malo en absoluto; Usted está recibiendo un poco de pérdida de paquetes en su línea aunque todo lo demás parece lo suficientemente estable como para jugar.
 
¿Está en la versión predeterminada de la interfaz y está en la última versión de firmware (1.03.6g / h)? Además, ¿estás utilizando Google Chrome o Firefox para acceder a la interfaz de usuario?
 
Mencionas que los juegos son inestables. ¿Cuál es su ping al juego en promedio? Si sólo obtuvo pings de alrededor de 100ms una vez, entonces ¿qué ping tiene cada vez que tienes? ¿Luchas para encontrar juegos?
 
______________________________________________________________
 
Your ping seems very good - 4ms of jitter isn't bad at all; You're getting a bit of packet loss on your line though everything else seems stable enough for gaming.
 
Are you on the default version of the interface, and are you on the latest firmware version (1.03.6g/h)? Also, are you using Google Chrome or Firefox to access the UI?
 
You mention gaming being unstable. What is your ping to the game on average? If you only got pings of around 100ms one time, then what ping have you got every other time? Do you struggle to find games?

Share this post


Link to post
Share on other sites

Hola buenas, le respondo a las preguntas que recuerdo ya que ahora no estoy en casa y no puedo mirar algunos datos.

 

- Si no recuerdo mal la versión que tengo en NETDUMA es  1.03.6 h ya que miré si necesitaba alguna actualización y aparecía que tengo ya instalada la última.

- Para acceder a la interfaz utilizo el CHROME.

- Sobre el PING mientras que arreglo el NETDUMA, tengo la consola conectada directamente al ROUTER, de esta manera tengo un PING dentro de la partida de entre 15 y 30/35. Además indica NAT abierta. Cuando lo conecto a NETDUMA el PING dentro de la partida varia mucho, entre 50 y 150, no es solo que para mi es un PING muy alto, el problema es lo inestable que es. Empezar una partida y que dentro de la misma exista hasta 100 de PING de diferencia hace que me sea imposible jugar. También comento que con NETDUMA me da NAT moderada.

- Para encontrar partidas la verdad es que no me da problemas. Tanto con NETDUMA como con el ROUTER, siempre encuentro partidas rápidamente.

 

Por cierto, sigo sin poder acceder al control de dispositivos. He intentado entrar con CHROME en PC, CHROME de IPAD y el navegador del IPAD. En ningún caso me deja entrar a esta pestaña.

 

Antes de tener este problema, NETDUMA consiguía que mi PING aun fuera más estable. Me mantenía casi toda la partida en 15/20 y con nat abierta. Además me dejaba controlar y dar más prioridad a mi PS4 que al resto de dispositivos conectados. Como ya he comentado, he probado ha restaurar valores de fábrica en varias ocasiones y sigue dándome los mismos problemas, además de haber borrado la contraseña de WIFI y haber dejado una mucho más simple que el tampoco se cambiarla ahora (supongo que es sencillo y un problema menor) .

 

Hasta hace poco he decir que el NETDUMA era genial. Había conseguido jugar más estable todo y tener una buena línea de internet. Pero sin haber tocado absolutamente nada ya que soy de los que lo configuran una primera vez y si todo está bien como realmente estaba, no lo vuelvo a tocar para no fastidiarlo, de repente se ha vuelto loco y me ocasiona mucho LAG y NAT moderada.

 

Espero que solucionen mi problema rápidamente y pueda volver a disfrutar de las ventajas de NETDUMA.

 

Gracias.

Share this post


Link to post
Share on other sites

Hola buenas, le respondo a las preguntas que recuerdo ya que ahora no estoy en casa y no puedo mirar algunos datos.

 

- Si no recuerdo mal la versión que tengo en NETDUMA es  1.03.6 h ya que miré si necesitaba alguna actualización y aparecía que tengo ya instalada la última.

- Para acceder a la interfaz utilizo el CHROME.

- Sobre el PING mientras que arreglo el NETDUMA, tengo la consola conectada directamente al ROUTER, de esta manera tengo un PING dentro de la partida de entre 15 y 30/35. Además indica NAT abierta. Cuando lo conecto a NETDUMA el PING dentro de la partida varia mucho, entre 50 y 150, no es solo que para mi es un PING muy alto, el problema es lo inestable que es. Empezar una partida y que dentro de la misma exista hasta 100 de PING de diferencia hace que me sea imposible jugar. También comento que con NETDUMA me da NAT moderada.

- Para encontrar partidas la verdad es que no me da problemas. Tanto con NETDUMA como con el ROUTER, siempre encuentro partidas rápidamente.

 

Por cierto, sigo sin poder acceder al control de dispositivos. He intentado entrar con CHROME en PC, CHROME de IPAD y el navegador del IPAD. En ningún caso me deja entrar a esta pestaña.

 

Antes de tener este problema, NETDUMA consiguía que mi PING aun fuera más estable. Me mantenía casi toda la partida en 15/20 y con nat abierta. Además me dejaba controlar y dar más prioridad a mi PS4 que al resto de dispositivos conectados. Como ya he comentado, he probado ha restaurar valores de fábrica en varias ocasiones y sigue dándome los mismos problemas, además de haber borrado la contraseña de WIFI y haber dejado una mucho más simple que el tampoco se cambiarla ahora (supongo que es sencillo y un problema menor) .

 

Hasta hace poco he decir que el NETDUMA era genial. Había conseguido jugar más estable todo y tener una buena línea de internet. Pero sin haber tocado absolutamente nada ya que soy de los que lo configuran una primera vez y si todo está bien como realmente estaba, no lo vuelvo a tocar para no fastidiarlo, de repente se ha vuelto loco y me ocasiona mucho LAG y NAT moderada.

 

Espero que solucionen mi problema rápidamente y pueda volver a disfrutar de las ventajas de NETDUMA.

 

Gracias.

 

Disculpas por la respuesta tardía. Sólo para aclarar, que está jugando en una conexión por cable, y todos los dispositivos están conectados a la Netduma? ¿Ha intentado apagar el Netduma y el módem, esperando 5 minutos, luego encendiendo el módem, esperando de nuevo y encendiendo el Netduma?
 
Dijiste que desactivaste UPnP y realizaste el reenvío de puertos. ¿Podría capturar su pantalla de reenvío de puertos y publicarla aquí? ¿Tienes también una moderada consola NAT?
 
Si deshabilita el Geo-filtro y reproduce, ¿todavía experimenta picos de ping / conexión inestable? ¿Todavía tienes un NAT moderado con el Geo-filtro deshabilitado? ¿Ha intentado activar el reenvío UPnP y UPnP en Ajustes> Miscelánea?
 
_______________________________________________________________
 
 
Apologies for the late response. Just to clarify, you are playing on a wired connection, and are all devices are connected to the Netduma? Have you tried powering off the Netduma and the Modem, waiting for 5 minutes, then powering on the modem, waiting again and powering on the Netduma?
 
You said you disabled UPnP and did port forwarding. Could you screenshot your port forwarding screen and post it here? Do you also have a moderate Console NAT?
 
If you disable the Geo-filter and play, do you still experience ping spikes / unstable connection? Do you still have a moderate NAT with the Geo-filter disabled? Have you tried enabling UPnP and UPnP Forwarding in Settings > Miscellaneous?
 

Share this post


Link to post
Share on other sites

Hola buenos días,

 

Perdón por haber tardado en contestar pero he estado fuera unos días. Hoy me pongo de nuevo en marcha con el tema.

 

A lo largo del día de hoy supongo que podré hacer las pruebas que me ha comentado y publicar las respuestas.

 

Gracias.

Share this post


Link to post
Share on other sites

Hola buenos días,

 

Perdón por haber tardado en contestar pero he estado fuera unos días. Hoy me pongo de nuevo en marcha con el tema.

 

A lo largo del día de hoy supongo que podré hacer las pruebas que me ha comentado y publicar las respuestas.

 

Gracias.

 

No se preocupe - por favor háganos saber cómo va, y buena suerte!

 

_______________________________________

 

No worries - please let us know how it goes, and good luck!

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×