Jump to content

isweety_vz

Members
  • Content count

    135
  • Joined

  • Last visited

About isweety_vz

  • Rank
    Member
  • Birthday 12/25/1918

Profile Information

  • Gender
    Male

Recent Profile Visitors

1,392 profile views
  1. isweety_vz

    Serveurs bo4

    salut fraser , merci pour ta réponse en ce qui concerne les curseurs je les mets toujours à 70-70 comme préconisé sauf là pour la capture d'écran j'ai laissé à 100% je suis repassé sur la version 1.03.6j pour voir si cela améliore les choses mais cela resta pareil il n'y a pas d'amélioration , j'ai testé uniquement avec ma box la qualité et un peu meilleurs ça saccade un peu moins mais ce n'est pas extra, je ne remets pas en cause le duma puisque sans celui-ci cela reste quasiment pareil j'ai fait un pingplotter pour vérifier la stabilité de mon réseau cela semble bon , alors es un souci au niveau du jeu ou un souci au niveau de ma box je ne sais pas je pencherai plus sur un souci de ma box , oui ma vitesse et très basse mais je n'ai jamais eut ce souci en ligne , la fibre commence à s'installer sur mon secteur j'espère pouvoir l'obtenir pour le début d'année petite question après un reset total ( box + duma) le WAN IP reste t'il toujours identique pour le duma ? ou peut-il ou doit-il être variable merci fraser
  2. isweety_vz

    Serveurs bo4

    voila ce que cela donne en partie au niveau de host tick rate je suis au mieux a 80 rarement au dessus alors que avant , cela n'etait pas le cas , j'étais généralement entre 100 - 120
  3. isweety_vz

    Serveurs bo4

    salut fraser désolait de te répondre que maintenant je n'ai pas eu la possibilité de le faire avant voici un aperçu au niveau du QoS
  4. isweety_vz

    Serveurs bo4

    Moi j'ai pas trop de souci comme toi juste la première partie quand je me connecte ou je suis sur un serveur américain sinon après plus rien je retombe sur paris
  5. isweety_vz

    Serveurs bo4

    Non je suis sur PS4 J'ai juste essayer avec le partage de connexion de mon portable je n'obtiens aucun souci niveau saccade , malgré un ping a 60 environ en partage de connexion contre 30 sur le duma . Je vais revoir le paramétrage complet du duma j'ai peut-être fait une erreur sur la configuration mais après plusieurs vérification j'ai rien vu Mon ping reste stable entre 30-35 mais toutes les 10 secondes ça saccade comme une sensation de lag
  6. isweety_vz

    Serveurs bo4

    Bon je dois être le seul impacté par ce phénomène Je vais retirer le duma pour voir si y a du mieux
  7. isweety_vz

    Serveurs bo4

    Salut petite question pour ceux qui évoluent sur black ops llll C'est moi ou la qualité de leurs serveurs ne sont pas au rendez-vous ?? Car d'habitude niveau host tick rate je suis sur une fréquence plutôt haut sauf que là elle est plutôt basse saccade , aucune fluidité malgré un reset complet + nouvelle configuration complète le problème persiste si d'autres sont dans la même situation merci
  8. isweety_vz

    Black Ops 4 - Getting P2P Only? Post Here!

    Cela veut dire que le P2P ne sera plus possible ou très rarement ?? Pourtant avant la dernière mise à jour du jeu j'avais un excellent rendu en P2P
  9. isweety_vz

    Black Ops 4 - Getting P2P Only? Post Here!

    Cela semble fonctionner chez moi
  10. isweety_vz

    Black Ops 4 - Getting P2P Only? Post Here!

    Ok fraser merci
  11. isweety_vz

    Black Ops 4 - Getting P2P Only? Post Here!

    Après plusieurs essais ce soir pour essayer de jouer sur bo4 je me suis aperçu sur chaque recherche de parties en mode normal ou hardcore l'icône située sous le continent africain Avec ou sans mode strict , ping assist a zéro ou pas , rayon de filtrage réduit ou pas , j'ai toujours eu l'icône qui s'affiche J'ai pu accéder a quelques parties mais avec au final énormément de lag plus pertes de paquets plus exclusion de la partie
  12. isweety_vz

    Black Ops 4 - Getting P2P Only? Post Here!

    Quelle console viens-vous? PS4 Quel mode de jeu essayez-vous de jouer? mode hardcore Quel routeur DumaOS vivez-vous? R1 Où êtes-vous situé (environ)? france (lille) Décrivez tous les problèmes que vous avez rencontrés. aucune parties ou très très peu en p2p avec énormement de latence ( mode filtrage , mode spectateur , suppression de la console ) Si vous avez le Netduma R1, essayez de régler Ping Assist sur 50 ms et assurez-vous que le mode de filtrage est activé. Ensuite, redémarrez votre jeu. Cela résout-il votre problème? non cela ne change rien , même après la mise a jour 1.08
  13. non non rassure toi nous c'est pareil moi uniquement depuis la dernière maj du jeu sinon avant c'était impeccable j'avais repris plaisir a jouer justement c'etait d'une fluidité remarquable chez moi , je n'avais jamais eu le meme résultat sur l'ancienne version du duma habloo pour l'ouverture des ports tu passe en upnp ou en manu ??
  14. j'ai le même souci chez moi mais depuis la derniere mise à jour du jeu (1.07) ,le problème a etait evoqué sur une autre section du forum, sur ww2 je ne rencontre aucune difficulté à trouver un parti rapidement, sur bo4 quasiment impossible aussi, retour à l'accueil , énormément de lag , j'ai remarqué aussi que l'host tick rate resté très bas par rapport à d'habitude . je ne remets pas en cause le routeur çar avant la mise a jour c'était impeccable vraiment , mais la depuis la dernière mise a jour il doit y avoir un bug quelques part au niveau du duma
  15. isweety_vz

    Firmware milestone 1.3

    De rien, j'espère que tu pourras profiter autant que moi actuellement la nouvelle version a changé pas mal de choses dans le bon sens en ce qui me concerne cest un vrai plus cette nouvelle version
×